<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Pena: levantan el programa de la conductora macrista Mónica Gutiérrez</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a', '0');</script><meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg" /><link rel="icon" type="image/png" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="Ni el emblemático bote que ella solo usaba en las inundaciones cuando el kirchnerismo era gobierno la mantuvo a flote, sin rating y en un programa basado en el odio, la polémica conductora comenzó a buscar otros rumbos porque el grupo Clarín le bajó el pulgar" />
<link rel="canonical" href="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pena: levantan el programa de la conductora macrista Mónica Gutiérrez" />
<meta property="og:description" content="Ni el emblemático bote que ella solo usaba en las inundaciones cuando el kirchnerismo era gobierno la mantuvo a flote, sin rating y en un programa basado en el odio, la polémica conductora comenzó a buscar otros rumbos porque el grupo Clarín le bajó el pulgar" />
<meta property="og:url" content="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:tag" content="Mónica Gutierrez" />
<meta property="article:section" content="| Actualidad |" />
<meta property="article:published_time" content="2020-01-26T18:01:00-03:00" />
<meta property="article:modified_time" content="2020-01-26T20:03:49-03:00" />
<meta property="og:updated_time" content="2020-01-26T20:03:49-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ni el bote que usaba en las inundaciones cuando el kirchnerismo era gobierno la mantuvo a flote, sin rating El Trece le bajó el pulgar" />
<meta name="twitter:title" content="Pena: levantan el programa de la conductora macrista Mónica Gutiérrez" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario Pena: levantan el programa de la conductora macrista Mónica Gutiérrez del feed" href="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1577180109.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/41121559-1542563107.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"bf6ed3a86d","_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php"};var ctNocache = {"ajaxurl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/portaldenoticias.com.ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/231b28f6-1580018433.min.js'></script>
<link rel='https://api.w.org/' href='https://portaldenoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=64546' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F01%2F26%2Fpena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F01%2F26%2Fpena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"623041d11f","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldenoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldenoticias.com.ar/category/actualidad/",
                                "name": "| Actualidad |"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3a6bff;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3a6bff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #238ee0;
                }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-64546 single-format-standard pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b0d9ded6dff0c0dfc2c4d1dcd4d5dedfc4d9d3d9d1c39ed3dfdd9ed1c2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="http://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18086"><a>Somos Radio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, enero 27, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#274e4941486757485553464b43424948534e444e46540944484a094655" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="http://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-18086"><a>Somos Radio</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e2e56b9ba82d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e2e56b9ba82d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5e2e56b9ba82d = new tdBlock();
block_td_uid_1_5e2e56b9ba82d.id = "td_uid_1_5e2e56b9ba82d";
block_td_uid_1_5e2e56b9ba82d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45472","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e2e56b9ba82d_rand","tdc_css_class":"td_uid_1_5e2e56b9ba82d_rand","tdc_css_class_style":"td_uid_1_5e2e56b9ba82d_rand_style"}';
block_td_uid_1_5e2e56b9ba82d.td_column_number = "3";
block_td_uid_1_5e2e56b9ba82d.block_type = "td_block_mega_menu";
block_td_uid_1_5e2e56b9ba82d.post_count = "5";
block_td_uid_1_5e2e56b9ba82d.found_posts = "109";
block_td_uid_1_5e2e56b9ba82d.header_color = "";
block_td_uid_1_5e2e56b9ba82d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e2e56b9ba82d.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_1_5e2e56b9ba82d);
</script><div id=td_uid_1_5e2e56b9ba82d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/01/15/abogada-de-milagro-sala-adelanto-en-somos-radio-que-apelara-a-la-cidh/" rel="bookmark" class="td-image-wrap" title="Abogada de Milagro Sala adelantó en Somos Radio que apelará a la CIDH"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/01/Elizabeth-Gomez-Alcorta-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/01/Elizabeth-Gomez-Alcorta-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/01/Elizabeth-Gomez-Alcorta-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Abogada de Milagro Sala adelantó en Somos Radio que apelará a la CIDH" /></a></div> <a href="https://portaldenoticias.com.ar/category/somosradio/" class="td-post-category">AM530 -SOMOS RADIO-</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/01/15/abogada-de-milagro-sala-adelanto-en-somos-radio-que-apelara-a-la-cidh/" rel="bookmark" title="Abogada de Milagro Sala adelantó en Somos Radio que apelará a la CIDH">Abogada de Milagro Sala adelantó en Somos Radio que apelará a la CIDH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/01/02/el-kirchnerismo-insiste-con-un-proyecto-anti-tarifazo/" rel="bookmark" class="td-image-wrap" title="El kirchnerismo insiste con un proyecto anti «tarifazo»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/09/agustn-rossi-macri-el-mundo-de-los-aos-90-no-existe-ms-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/09/agustn-rossi-macri-el-mundo-de-los-aos-90-no-existe-ms-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/09/agustn-rossi-macri-el-mundo-de-los-aos-90-no-existe-ms-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El kirchnerismo insiste con un proyecto anti «tarifazo»" /></a></div> <a href="https://portaldenoticias.com.ar/category/somosradio/" class="td-post-category">AM530 -SOMOS RADIO-</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/01/02/el-kirchnerismo-insiste-con-un-proyecto-anti-tarifazo/" rel="bookmark" title="El kirchnerismo insiste con un proyecto anti «tarifazo»">El kirchnerismo insiste con un proyecto anti «tarifazo»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/01/02/de-vido-en-am530-deberiamos-haber-nacionalizado-las-energeticas/" rel="bookmark" class="td-image-wrap" title="De Vido en AM530: «Deberíamos haber nacionalizado las energéticas»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/01/DE-VIDO-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/01/DE-VIDO-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/01/DE-VIDO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="De Vido en AM530: «Deberíamos haber nacionalizado las energéticas»" /></a></div> <a href="https://portaldenoticias.com.ar/category/somosradio/" class="td-post-category">AM530 -SOMOS RADIO-</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/01/02/de-vido-en-am530-deberiamos-haber-nacionalizado-las-energeticas/" rel="bookmark" title="De Vido en AM530: «Deberíamos haber nacionalizado las energéticas»">De Vido en AM530: «Deberíamos haber nacionalizado las energéticas»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/12/18/bocco-en-am530-argentina-va-inevitablemente-a-una-renegociacion-con-el-fmi/" rel="bookmark" class="td-image-wrap" title="Bocco en AM530: «Argentina va inevitablemente a una renegociación con el FMI»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/12/Arnaldo_Bocco-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/12/Arnaldo_Bocco-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/12/Arnaldo_Bocco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bocco en AM530: «Argentina va inevitablemente a una renegociación con el FMI»" /></a></div> <a href="https://portaldenoticias.com.ar/category/somosradio/" class="td-post-category">AM530 -SOMOS RADIO-</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/12/18/bocco-en-am530-argentina-va-inevitablemente-a-una-renegociacion-con-el-fmi/" rel="bookmark" title="Bocco en AM530: «Argentina va inevitablemente a una renegociación con el FMI»">Bocco en AM530: «Argentina va inevitablemente a una renegociación con el FMI»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/12/11/am530-ex-titular-de-la-uia-brego-por-la-vuelta-del-populismo/" rel="bookmark" class="td-image-wrap" title="AM530: Ex titular de la UIA bregó por la vuelta del populismo"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/02/Hector_Mendez-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/02/Hector_Mendez-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/02/Hector_Mendez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="AM530: Ex titular de la UIA bregó por la vuelta del populismo" /></a></div> <a href="https://portaldenoticias.com.ar/category/somosradio/" class="td-post-category">AM530 -SOMOS RADIO-</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/12/11/am530-ex-titular-de-la-uia-brego-por-la-vuelta-del-populismo/" rel="bookmark" title="AM530: Ex titular de la UIA bregó por la vuelta del populismo">AM530: Ex titular de la UIA bregó por la vuelta del populismo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e2e56b9ba82d" data-td_block_id="td_uid_1_5e2e56b9ba82d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e2e56b9ba82d" data-td_block_id="td_uid_1_5e2e56b9ba82d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2e56b9c05d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e2e56b9c05d3"><script>var block_td_uid_2_5e2e56b9c05d3 = new tdBlock();
block_td_uid_2_5e2e56b9c05d3.id = "td_uid_2_5e2e56b9c05d3";
block_td_uid_2_5e2e56b9c05d3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e2e56b9c05d3_rand","tdc_css_class":"td_uid_2_5e2e56b9c05d3_rand","tdc_css_class_style":"td_uid_2_5e2e56b9c05d3_rand_style"}';
block_td_uid_2_5e2e56b9c05d3.td_column_number = "3";
block_td_uid_2_5e2e56b9c05d3.block_type = "td_block_mega_menu";
block_td_uid_2_5e2e56b9c05d3.post_count = "4";
block_td_uid_2_5e2e56b9c05d3.found_posts = "5204";
block_td_uid_2_5e2e56b9c05d3.header_color = "";
block_td_uid_2_5e2e56b9c05d3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2e56b9c05d3.max_num_pages = "1301";
tdBlocksArray.push(block_td_uid_2_5e2e56b9c05d3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_3_5e2e56ba12984" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_4_5e2e56ba129da" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_5_5e2e56ba12a17" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="60384" href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_6_5e2e56ba12a4c" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_7_5e2e56ba12a7f" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_8_5e2e56ba12ab0" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_9_5e2e56ba12ae0" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_10_5e2e56ba12b12" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_11_5e2e56ba12b42" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_12_5e2e56ba12b71" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_13_5e2e56ba12ba0" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_14_5e2e56ba12bcf" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_15_5e2e56ba12bfe" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_16_5e2e56ba12c2d" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_17_5e2e56ba12c5c" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_18_5e2e56ba12c96" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_19_5e2e56ba12cc7" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-td_uid_2_5e2e56b9c05d3" id="td_uid_20_5e2e56ba12cf7" data-td_block_id="td_uid_2_5e2e56b9c05d3" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=td_uid_2_5e2e56b9c05d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/anibal-fulmino-a-macri-tras-reconocer-que-sabia-que-se-iba-todo-a-la-mierda/" rel="bookmark" class="td-image-wrap" title="Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/03/ANIBAL-PINAMANR-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/03/ANIBAL-PINAMANR-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/03/ANIBAL-PINAMANR-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/anibal-fulmino-a-macri-tras-reconocer-que-sabia-que-se-iba-todo-a-la-mierda/" rel="bookmark" title="Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»">Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/25/marcelo-fernandez-el-pacto-social-es-mucho-mas-que-un-acuerdo-de-precios-y-salarios/" rel="bookmark" class="td-image-wrap" title="Marcelo Fernández: «El pacto social es mucho más que un acuerdo de precios y salarios»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/FERNANDEZ-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/FERNANDEZ-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/FERNANDEZ-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Marcelo Fernández: «El pacto social es mucho más que un acuerdo de precios y salarios»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/25/marcelo-fernandez-el-pacto-social-es-mucho-mas-que-un-acuerdo-de-precios-y-salarios/" rel="bookmark" title="Marcelo Fernández: «El pacto social es mucho más que un acuerdo de precios y salarios»">Marcelo Fernández: «El pacto social es mucho más que un acuerdo de precios y salarios»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/25/alberto-a-netanyahu-nuestro-compromiso-por-saber-que-paso-en-la-amia-es-absoluto/" rel="bookmark" class="td-image-wrap" title="Alberto a Netanyahu: «Nuestro compromiso por saber qué pasó en la AMIA es absoluto»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000708541-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000708541-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000708541-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alberto a Netanyahu: «Nuestro compromiso por saber qué pasó en la AMIA es absoluto»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/25/alberto-a-netanyahu-nuestro-compromiso-por-saber-que-paso-en-la-amia-es-absoluto/" rel="bookmark" title="Alberto a Netanyahu: «Nuestro compromiso por saber qué pasó en la AMIA es absoluto»">Alberto a Netanyahu: «Nuestro compromiso por saber qué pasó en la AMIA es absoluto»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/24/alberto-y-netanyahu-se-comprometieron-a-buscar-la-verdad-por-la-amia/" rel="bookmark" class="td-image-wrap" title="Alberto y Netanyahu se comprometieron a buscar «la verdad» por la AMIA"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/maxresdefault-3-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/maxresdefault-3-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/maxresdefault-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alberto y Netanyahu se comprometieron a buscar «la verdad» por la AMIA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/24/alberto-y-netanyahu-se-comprometieron-a-buscar-la-verdad-por-la-amia/" rel="bookmark" title="Alberto y Netanyahu se comprometieron a buscar «la verdad» por la AMIA">Alberto y Netanyahu se comprometieron a buscar «la verdad» por la AMIA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2e56b9c05d3" data-td_block_id="td_uid_2_5e2e56b9c05d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e2e56b9c05d3" data-td_block_id="td_uid_2_5e2e56b9c05d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e2e56ba14c4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5e2e56ba14c4b"><script>var block_td_uid_21_5e2e56ba14c4b = new tdBlock();
block_td_uid_21_5e2e56ba14c4b.id = "td_uid_21_5e2e56ba14c4b";
block_td_uid_21_5e2e56ba14c4b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e2e56ba14c4b_rand","tdc_css_class":"td_uid_21_5e2e56ba14c4b_rand","tdc_css_class_style":"td_uid_21_5e2e56ba14c4b_rand_style"}';
block_td_uid_21_5e2e56ba14c4b.td_column_number = "3";
block_td_uid_21_5e2e56ba14c4b.block_type = "td_block_mega_menu";
block_td_uid_21_5e2e56ba14c4b.post_count = "4";
block_td_uid_21_5e2e56ba14c4b.found_posts = "2950";
block_td_uid_21_5e2e56ba14c4b.header_color = "";
block_td_uid_21_5e2e56ba14c4b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e2e56ba14c4b.max_num_pages = "738";
tdBlocksArray.push(block_td_uid_21_5e2e56ba14c4b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_22_5e2e56ba2869f" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_23_5e2e56ba286e5" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_24_5e2e56ba28721" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_25_5e2e56ba28755" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_26_5e2e56ba28786" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_27_5e2e56ba287b7" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_28_5e2e56ba287e7" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_29_5e2e56ba28816" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-td_uid_21_5e2e56ba14c4b" id="td_uid_30_5e2e56ba28852" data-td_block_id="td_uid_21_5e2e56ba14c4b" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=td_uid_21_5e2e56ba14c4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/para-daer-la-cuestion-de-la-deuda-marcara-el-pulso-de-la-economia-en-los-proximos-dias/" rel="bookmark" class="td-image-wrap" title="Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/daer-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/daer-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/daer-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/para-daer-la-cuestion-de-la-deuda-marcara-el-pulso-de-la-economia-en-los-proximos-dias/" rel="bookmark" title="Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días">Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/25/alberto-dijo-que-los-jubilados-recibiran-un-aumento-generalizado-sobre-el-primer-trimestre/" rel="bookmark" class="td-image-wrap" title="Alberto dijo que los jubilados recibirán «un aumento generalizado sobre el primer trimestre»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706033-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706033-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706033-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alberto dijo que los jubilados recibirán «un aumento generalizado sobre el primer trimestre»" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/25/alberto-dijo-que-los-jubilados-recibiran-un-aumento-generalizado-sobre-el-primer-trimestre/" rel="bookmark" title="Alberto dijo que los jubilados recibirán «un aumento generalizado sobre el primer trimestre»">Alberto dijo que los jubilados recibirán «un aumento generalizado sobre el primer trimestre»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/25/chau-animales-desde-junio-se-emitiran-billetes-con-figuras-de-proceres/" rel="bookmark" class="td-image-wrap" title="Chau animales: desde junio se emitirán billetes con figuras de próceres"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/pesos-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/pesos-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/pesos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Chau animales: desde junio se emitirán billetes con figuras de próceres" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/25/chau-animales-desde-junio-se-emitiran-billetes-con-figuras-de-proceres/" rel="bookmark" title="Chau animales: desde junio se emitirán billetes con figuras de próceres">Chau animales: desde junio se emitirán billetes con figuras de próceres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/25/verano-en-argentina-los-productos-que-mas-subieron/" rel="bookmark" class="td-image-wrap" title="Verano en Argentina: los productos que más subieron"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/coins-1015125_1280-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/coins-1015125_1280-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/coins-1015125_1280-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Verano en Argentina: los productos que más subieron" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/25/verano-en-argentina-los-productos-que-mas-subieron/" rel="bookmark" title="Verano en Argentina: los productos que más subieron">Verano en Argentina: los productos que más subieron</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e2e56ba14c4b" data-td_block_id="td_uid_21_5e2e56ba14c4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5e2e56ba14c4b" data-td_block_id="td_uid_21_5e2e56ba14c4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5e2e56ba2a5a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5e2e56ba2a5a8"><script>var block_td_uid_31_5e2e56ba2a5a8 = new tdBlock();
block_td_uid_31_5e2e56ba2a5a8.id = "td_uid_31_5e2e56ba2a5a8";
block_td_uid_31_5e2e56ba2a5a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5e2e56ba2a5a8_rand","tdc_css_class":"td_uid_31_5e2e56ba2a5a8_rand","tdc_css_class_style":"td_uid_31_5e2e56ba2a5a8_rand_style"}';
block_td_uid_31_5e2e56ba2a5a8.td_column_number = "3";
block_td_uid_31_5e2e56ba2a5a8.block_type = "td_block_mega_menu";
block_td_uid_31_5e2e56ba2a5a8.post_count = "4";
block_td_uid_31_5e2e56ba2a5a8.found_posts = "4852";
block_td_uid_31_5e2e56ba2a5a8.header_color = "";
block_td_uid_31_5e2e56ba2a5a8.ajax_pagination_infinite_stop = "";
block_td_uid_31_5e2e56ba2a5a8.max_num_pages = "1213";
tdBlocksArray.push(block_td_uid_31_5e2e56ba2a5a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_32_5e2e56ba3fecd" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_33_5e2e56ba3ff14" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_34_5e2e56ba3ff5c" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_35_5e2e56ba3ffa1" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_36_5e2e56ba3ffd4" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_37_5e2e56ba40007" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_38_5e2e56ba40047" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_39_5e2e56ba40079" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_40_5e2e56ba400aa" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-td_uid_31_5e2e56ba2a5a8" id="td_uid_41_5e2e56ba400d9" data-td_block_id="td_uid_31_5e2e56ba2a5a8" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=td_uid_31_5e2e56ba2a5a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/cristina-es-la-mujer-mas-brillante-de-la-historia-argentina-y-macri-ya-fue/" rel="bookmark" class="td-image-wrap" title="“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/duran-barba-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/duran-barba-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/06/duran-barba.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Jaime Duran Barba" title="“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/cristina-es-la-mujer-mas-brillante-de-la-historia-argentina-y-macri-ya-fue/" rel="bookmark" title="“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”">“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/" rel="bookmark" class="td-image-wrap" title="Pena: levantan el programa de la conductora macrista Mónica Gutiérrez"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pena: levantan el programa de la conductora macrista Mónica Gutiérrez" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/" rel="bookmark" title="Pena: levantan el programa de la conductora macrista Mónica Gutiérrez">Pena: levantan el programa de la conductora macrista Mónica Gutiérrez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/macri-dijo-que-sabia-que-nos-ibamos-a-la-mierda-pero-sus-funcionarios-le-decian-tranquilo/" rel="bookmark" class="td-image-wrap" title="Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0027859822-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0027859822-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0027859822-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/macri-dijo-que-sabia-que-nos-ibamos-a-la-mierda-pero-sus-funcionarios-le-decian-tranquilo/" rel="bookmark" title="Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»">Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/escandalo-clausuran-supermercado-que-cobraba-comision-por-usar-tarjeta-alimentar/" rel="bookmark" class="td-image-wrap" title="Escándalo: clausuran supermercado que cobraba comisión por usar Tarjeta Alimentar"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/ZHEG442JXBCQDLNHTPVQWOX2YY-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/ZHEG442JXBCQDLNHTPVQWOX2YY-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/ZHEG442JXBCQDLNHTPVQWOX2YY-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Escándalo: clausuran supermercado que cobraba comisión por usar Tarjeta Alimentar" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/escandalo-clausuran-supermercado-que-cobraba-comision-por-usar-tarjeta-alimentar/" rel="bookmark" title="Escándalo: clausuran supermercado que cobraba comisión por usar Tarjeta Alimentar">Escándalo: clausuran supermercado que cobraba comisión por usar Tarjeta Alimentar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5e2e56ba2a5a8" data-td_block_id="td_uid_31_5e2e56ba2a5a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5e2e56ba2a5a8" data-td_block_id="td_uid_31_5e2e56ba2a5a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5e2e56ba41b13_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_42_5e2e56ba41b13"><script>var block_td_uid_42_5e2e56ba41b13 = new tdBlock();
block_td_uid_42_5e2e56ba41b13.id = "td_uid_42_5e2e56ba41b13";
block_td_uid_42_5e2e56ba41b13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5e2e56ba41b13_rand","tdc_css_class":"td_uid_42_5e2e56ba41b13_rand","tdc_css_class_style":"td_uid_42_5e2e56ba41b13_rand_style"}';
block_td_uid_42_5e2e56ba41b13.td_column_number = "3";
block_td_uid_42_5e2e56ba41b13.block_type = "td_block_mega_menu";
block_td_uid_42_5e2e56ba41b13.post_count = "4";
block_td_uid_42_5e2e56ba41b13.found_posts = "1159";
block_td_uid_42_5e2e56ba41b13.header_color = "";
block_td_uid_42_5e2e56ba41b13.ajax_pagination_infinite_stop = "";
block_td_uid_42_5e2e56ba41b13.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_42_5e2e56ba41b13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_43_5e2e56ba45b89" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_44_5e2e56ba45bcf" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_45_5e2e56ba45c0a" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="5919" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_46_5e2e56ba45c4d" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="6017" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_47_5e2e56ba45c8e" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="761" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_48_5e2e56ba45ccd" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="764" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_49_5e2e56ba45d18" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_50_5e2e56ba45d58" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="766" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_51_5e2e56ba45d97" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-td_uid_42_5e2e56ba41b13" id="td_uid_52_5e2e56ba45de2" data-td_block_id="td_uid_42_5e2e56ba41b13" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=td_uid_42_5e2e56ba41b13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/20/evo-presenta-a-los-candidatos-del-mas-para-bolivia-en-un-acto-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706418.png-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706418.png-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706418.png-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/20/evo-presenta-a-los-candidatos-del-mas-para-bolivia-en-un-acto-en-buenos-aires/" rel="bookmark" title="Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires">Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/16/el-gobierno-recompone-las-becas-del-conicet-congeladas-por-el-macrismo/" rel="bookmark" class="td-image-wrap" title="El Gobierno recompone las becas del CONICET congeladas por el macrismo"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/Fernández-y-Salvarezza-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/Fernández-y-Salvarezza-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/Fernández-y-Salvarezza-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Gobierno recompone las becas del CONICET congeladas por el macrismo" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/16/el-gobierno-recompone-las-becas-del-conicet-congeladas-por-el-macrismo/" rel="bookmark" title="El Gobierno recompone las becas del CONICET congeladas por el macrismo">El Gobierno recompone las becas del CONICET congeladas por el macrismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/08/nuevo-ataque-de-iran-bombardeo-la-zona-de-verde-de-bagdad-donde-esta-la-embajada-de-eeuu/" rel="bookmark" class="td-image-wrap" title="Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/5NHQZTLLUFCJJJGADQYU25ONRE-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/5NHQZTLLUFCJJJGADQYU25ONRE-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/5NHQZTLLUFCJJJGADQYU25ONRE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/08/nuevo-ataque-de-iran-bombardeo-la-zona-de-verde-de-bagdad-donde-esta-la-embajada-de-eeuu/" rel="bookmark" title="Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU">Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/08/alerta-mundial-iran-ataco-dos-bases-estadounidenses-en-irak/" rel="bookmark" class="td-image-wrap" title="Alerta mundial: Irán atacó dos bases estadounidenses en Irak"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000701369-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000701369-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000701369-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alerta mundial: Irán atacó dos bases estadounidenses en Irak" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/08/alerta-mundial-iran-ataco-dos-bases-estadounidenses-en-irak/" rel="bookmark" title="Alerta mundial: Irán atacó dos bases estadounidenses en Irak">Alerta mundial: Irán atacó dos bases estadounidenses en Irak</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5e2e56ba41b13" data-td_block_id="td_uid_42_5e2e56ba41b13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_5e2e56ba41b13" data-td_block_id="td_uid_42_5e2e56ba41b13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5e2e56ba47b8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_5e2e56ba47b8c"><script>var block_td_uid_53_5e2e56ba47b8c = new tdBlock();
block_td_uid_53_5e2e56ba47b8c.id = "td_uid_53_5e2e56ba47b8c";
block_td_uid_53_5e2e56ba47b8c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_53_5e2e56ba47b8c_rand","tdc_css_class":"td_uid_53_5e2e56ba47b8c_rand","tdc_css_class_style":"td_uid_53_5e2e56ba47b8c_rand_style"}';
block_td_uid_53_5e2e56ba47b8c.td_column_number = "3";
block_td_uid_53_5e2e56ba47b8c.block_type = "td_block_mega_menu";
block_td_uid_53_5e2e56ba47b8c.post_count = "4";
block_td_uid_53_5e2e56ba47b8c.found_posts = "129";
block_td_uid_53_5e2e56ba47b8c.header_color = "";
block_td_uid_53_5e2e56ba47b8c.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e2e56ba47b8c.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_53_5e2e56ba47b8c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5e2e56ba47b8c" id="td_uid_54_5e2e56ba4a023" data-td_block_id="td_uid_53_5e2e56ba47b8c" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5e2e56ba47b8c" id="td_uid_55_5e2e56ba4a082" data-td_block_id="td_uid_53_5e2e56ba47b8c" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-td_uid_53_5e2e56ba47b8c" id="td_uid_56_5e2e56ba4a0bf" data-td_block_id="td_uid_53_5e2e56ba47b8c" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-td_uid_53_5e2e56ba47b8c" id="td_uid_57_5e2e56ba4a0f3" data-td_block_id="td_uid_53_5e2e56ba47b8c" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=td_uid_53_5e2e56ba47b8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" class="td-image-wrap" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales">Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" class="td-image-wrap" title="¿Quién dijo que la lectura y la magia pasaron de moda?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quién dijo que la lectura y la magia pasaron de moda?" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" title="¿Quién dijo que la lectura y la magia pasaron de moda?">¿Quién dijo que la lectura y la magia pasaron de moda?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" class="td-image-wrap" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages">Agnès Varda vuelve a sorprender con su último documental, Visages Villages</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2017/06/10/la-incomoda-novela-negra/" rel="bookmark" class="td-image-wrap" title="La incómoda novela negra"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="La incómoda novela negra" title="La incómoda novela negra" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/" class="td-post-category">Crítica literaria por Alejandro Lagreca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2017/06/10/la-incomoda-novela-negra/" rel="bookmark" title="La incómoda novela negra">La incómoda novela negra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5e2e56ba47b8c" data-td_block_id="td_uid_53_5e2e56ba47b8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_5e2e56ba47b8c" data-td_block_id="td_uid_53_5e2e56ba47b8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_5e2e56ba4b84f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_58_5e2e56ba4b84f"><script>var block_td_uid_58_5e2e56ba4b84f = new tdBlock();
block_td_uid_58_5e2e56ba4b84f.id = "td_uid_58_5e2e56ba4b84f";
block_td_uid_58_5e2e56ba4b84f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_5e2e56ba4b84f_rand","tdc_css_class":"td_uid_58_5e2e56ba4b84f_rand","tdc_css_class_style":"td_uid_58_5e2e56ba4b84f_rand_style"}';
block_td_uid_58_5e2e56ba4b84f.td_column_number = "3";
block_td_uid_58_5e2e56ba4b84f.block_type = "td_block_mega_menu";
block_td_uid_58_5e2e56ba4b84f.post_count = "5";
block_td_uid_58_5e2e56ba4b84f.found_posts = "64";
block_td_uid_58_5e2e56ba4b84f.header_color = "";
block_td_uid_58_5e2e56ba4b84f.ajax_pagination_infinite_stop = "";
block_td_uid_58_5e2e56ba4b84f.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_58_5e2e56ba4b84f);
</script><div id=td_uid_58_5e2e56ba4b84f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5e2e56ba4b84f" data-td_block_id="td_uid_58_5e2e56ba4b84f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_58_5e2e56ba4b84f" data-td_block_id="td_uid_58_5e2e56ba4b84f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_59_5e2e56ba500ad_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-64546" class="post-64546 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-monica-gutierrez" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Actualidad |</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Pena: levantan el programa de la conductora macrista Mónica Gutiérrez</h1>
<p class="td-post-sub-title">Ni el emblemático bote que ella solo usaba en las inundaciones cuando el kirchnerismo era gobierno la mantuvo a flote, sin rating y en un programa basado en el odio, la polémica conductora comenzó a buscar otros rumbos porque el grupo Clarín le bajó el pulgar</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-26T18:01:00+00:00">26/01/2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F01%2F26%2Fpena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pena%3A+levantan+el+programa+de+la+conductora+macrista+M%C3%B3nica+Guti%C3%A9rrez&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F01%2F26%2Fpena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez%2F&via=NotiPortal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg&description=Pena%3A+levantan+el+programa+de+la+conductora+macrista+M%C3%B3nica+Guti%C3%A9rrez">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pena: levantan el programa de la conductora macrista Mónica Gutiérrez %0A%0A https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg" data-caption=""><img width="678" height="381" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg 678w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg 1356w" sizes="(-webkit-min-device-pixel-ratio: 2) 1356px, (min-resolution: 192dpi) 1356px, 678px" alt="" title="EN2OIhHXkAYjaCC" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_61_5e2e56ba82635_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-drop-cap">Finalmente «Crónicas De La Tarde», el programa policial conducido por Mónica Gutiérrez en las tardes de «El Trece» será levantado del aire por bajo rating.</p>
<p>El ciclo producido por Mariano Chihade, esposo de Mariana Fabbiani, no cumplió con las expectativas en cuanto al rating.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_60_5e2e56ba8243e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>«Crónicas de la tarde», nunca logró superar los 5 puntos de rating y «Corta Por Lozano» le sacaba varios puntos de ventaja todas las tardes.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">La última inundación televisada fue la de agosto del 2015. Recuerdo los botes en Luján. Después, por suerte, las inundaciones desaparecieron. O los botes. Que se yo.</p>&mdash; JORGE RIAL (@rialjorge) <a href="https://twitter.com/rialjorge/status/1061666284360871936?ref_src=twsrc%5Etfw">November 11, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>La conductora Macrista había señalado hace unas semanas frente a los rumores de levantamiento que ella no era una tilinga que renunciaba tan fácil.</p>
<p><strong>Los periodistas Martín Adaro y Adrían Pallares habían anticipado este posible final para el programa que ahora termina el viernes 31 de enero.</strong></p>
<p>Fuente: Enorsai.com.ar</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Ya hay muchos rumores de renuncia de conductora recién llegada . Ni a ella le gusta el programa , ni a ellos como lo lleva adelante &#8230;.. ampliaremos</p>&mdash; adrian pallares (@adrianpalla) <a href="https://twitter.com/adrianpalla/status/1215262877449433089?ref_src=twsrc%5Etfw">January 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">TELEVISIÓN ARGENTINA<br><br>Desde Próximo Viernes 31 De Enero Se Vera En Ultimo Programa De <a href="https://twitter.com/hashtag/CronicasDeLaTarde?src=hash&amp;ref_src=twsrc%5Etfw">#CronicasDeLaTarde</a> Por Bajo De Rating Durante De Este Mes La Producción Tomo Una Decisión Que Sera Levantando De Aire Por La Pantalla De <a href="https://twitter.com/eltreceoficial?ref_src=twsrc%5Etfw">@eltreceoficial</a> <a href="https://twitter.com/hashtag/RatingTrend?src=hash&amp;ref_src=twsrc%5Etfw">#RatingTrend</a> <a href="https://t.co/i8dZqGkEoo">pic.twitter.com/i8dZqGkEoo</a></p>&mdash; #RatingTrend (2020) ☀️ (@RatingTrend) <a href="https://twitter.com/RatingTrend/status/1220839137349115906?ref_src=twsrc%5Etfw">January 24, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/BuenJueves?src=hash&amp;ref_src=twsrc%5Etfw">#BuenJueves</a> exclusivo:<br>&quot;Se le está hundiendo el bote a Mónica&quot;.Le dieron 2 semanas de tiempo en el canal para levantar el rating.Ella quiere renunciar😱 <a href="https://t.co/h58u9ESg1Z">pic.twitter.com/h58u9ESg1Z</a></p>&mdash; Martín Adaro💚 (@martinadaro1) <a href="https://twitter.com/martinadaro1/status/1215283753993547776?ref_src=twsrc%5Etfw">January 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_62_5e2e56ba827de_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">PORTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">DE LA REDACCIÓN</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"></span><meta itemprop="datePublished" content="2020-01-26T18:01:00+00:00"><meta itemprop="dateModified" content="2020-01-26T20:03:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="Pena: levantan el programa de la conductora macrista Mónica Gutiérrez"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/EN2OIhHXkAYjaCC.jpeg"><meta itemprop="width" content="678"><meta itemprop="height" content="381"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_63_5e2e56ba830e5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5e2e56ba830e5"><script>var block_td_uid_63_5e2e56ba830e5 = new tdBlock();
block_td_uid_63_5e2e56ba830e5.id = "td_uid_63_5e2e56ba830e5";
block_td_uid_63_5e2e56ba830e5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_63_5e2e56ba830e5_rand","td_column_number":3,"live_filter_cur_post_id":64546,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5e2e56ba830e5_rand","tdc_css_class_style":"td_uid_63_5e2e56ba830e5_rand_style"}';
block_td_uid_63_5e2e56ba830e5.td_column_number = "3";
block_td_uid_63_5e2e56ba830e5.block_type = "td_block_related_posts";
block_td_uid_63_5e2e56ba830e5.post_count = "2";
block_td_uid_63_5e2e56ba830e5.found_posts = "2";
block_td_uid_63_5e2e56ba830e5.header_color = "";
block_td_uid_63_5e2e56ba830e5.ajax_pagination_infinite_stop = "";
block_td_uid_63_5e2e56ba830e5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_63_5e2e56ba830e5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_64_5e2e56ba84779" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_5e2e56ba830e5" href="#">Artículos relacionados</a><a id="td_uid_65_5e2e56ba8477f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_5e2e56ba830e5" href="#">Más del autor</a></h4><div id=td_uid_63_5e2e56ba830e5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2017/09/01/paz-gutierrez-santiago-maldonado/" rel="bookmark" class="td-image-wrap" title="Candidata de Unidad Ciudadana cruzó a Mónica Gutierrez por Santiago Maldonado"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/09/maxresdefault-4-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/09/maxresdefault-4-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/09/maxresdefault-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Candidata de Unidad Ciudadana cruzó a Mónica Gutierrez por Santiago Maldonado" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2017/09/01/paz-gutierrez-santiago-maldonado/" rel="bookmark" title="Candidata de Unidad Ciudadana cruzó a Mónica Gutierrez por Santiago Maldonado">Candidata de Unidad Ciudadana cruzó a Mónica Gutierrez por Santiago Maldonado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2015/09/22/la-comision-de-libertad-de-expresion-dio-dictamen-a-un-proyecto-que-repudia-a-la-clausura-de-c5n/" rel="bookmark" class="td-image-wrap" title="La Comisión de Libertad de Expresión dio dictamen a un proyecto que repudia a la clausura de C5N"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/FPV_05-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/FPV_05-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2015/09/FPV_05.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Comisión de Libertad de Expresión dio dictamen a un proyecto que repudia a la clausura de C5N" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2015/09/22/la-comision-de-libertad-de-expresion-dio-dictamen-a-un-proyecto-que-repudia-a-la-clausura-de-c5n/" rel="bookmark" title="La Comisión de Libertad de Expresión dio dictamen a un proyecto que repudia a la clausura de C5N">La Comisión de Libertad de Expresión dio dictamen a un proyecto que repudia a la clausura de C5N</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5e2e56ba830e5" data-td_block_id="td_uid_63_5e2e56ba830e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_63_5e2e56ba830e5" data-td_block_id="td_uid_63_5e2e56ba830e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/26/pena-levantan-el-programa-de-la-conductora-macrista-monica-gutierrez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_03afdbd66e7929b125f8597834fa83a4' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_03afdbd66e7929b125f8597834fa83a4'}                    );                }, 1000);});</script></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250-300x250.gif" class="image wp-image-39718  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5e2e56ba86790_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_67_5e2e56ba869a7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_68_5e2e56ba86b79_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_69_5e2e56ba86d42_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_70_5e2e56ba86f12_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Av. Rivadavia 2358 3ero Derecha<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#f891969e97b888978a8c99949c9d96978c919b91998bd69b9795d6998a"><span class="__cf_email__" data-cfemail="6900070f062919061b1d08050d0c07061d000a00081a470a060447081b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#eb82858d84ab9b84999f8a878f8e85849f8288828a98c5888486c58a99" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias -
Editor Responsable: Gabriel Eiriz </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/cristina-es-la-mujer-mas-brillante-de-la-historia-argentina-y-macri-ya-fue/" rel="bookmark" class="td-image-wrap" title="“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/duran-barba-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/duran-barba-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2017/06/duran-barba.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Jaime Duran Barba" title="“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/cristina-es-la-mujer-mas-brillante-de-la-historia-argentina-y-macri-ya-fue/" rel="bookmark" title="“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”">“Cristina es la mujer más brillante de la historia argentina” y Macri «ya fue”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T19:54:05+00:00">26/01/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/para-daer-la-cuestion-de-la-deuda-marcara-el-pulso-de-la-economia-en-los-proximos-dias/" rel="bookmark" class="td-image-wrap" title="Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/daer-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/daer-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/daer-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/para-daer-la-cuestion-de-la-deuda-marcara-el-pulso-de-la-economia-en-los-proximos-dias/" rel="bookmark" title="Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días">Para Daer la cuestión de la deuda marcará el pulso de la economía en los próximos días</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T18:16:50+00:00">26/01/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/anibal-fulmino-a-macri-tras-reconocer-que-sabia-que-se-iba-todo-a-la-mierda/" rel="bookmark" class="td-image-wrap" title="Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/03/ANIBAL-PINAMANR-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/03/ANIBAL-PINAMANR-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2019/03/ANIBAL-PINAMANR-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/anibal-fulmino-a-macri-tras-reconocer-que-sabia-que-se-iba-todo-a-la-mierda/" rel="bookmark" title="Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»">Aníbal fulminó a Macri tras reconocer que sabía que se «iba todo a la mierda»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T10:26:03+00:00">26/01/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/26/macri-dijo-que-sabia-que-nos-ibamos-a-la-mierda-pero-sus-funcionarios-le-decian-tranquilo/" rel="bookmark" class="td-image-wrap" title="Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0027859822-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0027859822-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0027859822-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/26/macri-dijo-que-sabia-que-nos-ibamos-a-la-mierda-pero-sus-funcionarios-le-decian-tranquilo/" rel="bookmark" title="Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»">Macri dijo que sabía «que nos íbamos a la mierda» pero sus funcionarios le decían «tranquilo»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T08:25:15+00:00">26/01/2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/649a2636-1576066102.js'></script>
<script>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</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e2e56bb32b0f"></textarea>
<div id="td_live_css_uid_1_5e2e56bb32b0f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e2e56bb32b0f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e2e56bb32b0f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>