<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a', '0');</script><meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-10.jpg" /><link rel="icon" type="image/png" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="Un audio revela que la ex vicepresidenta amenazó al ex titular de la Unidad Amia por no brindar protección a un ex fiscal" />
<link rel="canonical" href="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?" />
<meta property="og:description" content="Un audio revela que la ex vicepresidenta amenazó al ex titular de la Unidad Amia por no brindar protección a un ex fiscal" />
<meta property="og:url" content="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:section" content="| Actualidad |" />
<meta property="article:published_time" content="2020-05-17T18:45:14-03:00" />
<meta property="article:modified_time" content="2020-05-17T18:45:23-03:00" />
<meta property="og:updated_time" content="2020-05-17T18:45:23-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-9.jpg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-9.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un audio revela que la ex vicepresidenta amenazó al ex titular de la Unidad Amia por no brindar protección a un ex fiscal" />
<meta name="twitter:title" content="¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-9.jpg" />
<meta name="twitter:creator" content="@NotiPortal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario ¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla? del feed" href="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1588213687.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/41121559-1542563107.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"8bb9549ddd","_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php"};var ctNocache = {"ajaxurl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/portaldenoticias.com.ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/231b28f6-1587999798.min.js'></script>
<link rel='https://api.w.org/' href='https://portaldenoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=69174' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F05%2F17%2Fporque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F05%2F17%2Fporque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"d659d7a2a5","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldenoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldenoticias.com.ar/category/actualidad/",
                                "name": "| Actualidad |"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3a6bff;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3a6bff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #238ee0;
                }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-69174 single-format-video porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#056c6b636a45756a7771646961606b6a716c666c64762b666a682b6477" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="http://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, mayo 17, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b4dddad2dbf4c4dbc6c0d5d8d0d1dadbc0ddd7ddd5c79ad7dbd99ad5c6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="http://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ec1b0a4cf09b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ec1b0a4cf09b"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5ec1b0a4cf09b = new tdBlock();
block_td_uid_1_5ec1b0a4cf09b.id = "td_uid_1_5ec1b0a4cf09b";
block_td_uid_1_5ec1b0a4cf09b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ec1b0a4cf09b_rand","tdc_css_class":"td_uid_1_5ec1b0a4cf09b_rand","tdc_css_class_style":"td_uid_1_5ec1b0a4cf09b_rand_style"}';
block_td_uid_1_5ec1b0a4cf09b.td_column_number = "3";
block_td_uid_1_5ec1b0a4cf09b.block_type = "td_block_mega_menu";
block_td_uid_1_5ec1b0a4cf09b.post_count = "4";
block_td_uid_1_5ec1b0a4cf09b.found_posts = "5512";
block_td_uid_1_5ec1b0a4cf09b.header_color = "";
block_td_uid_1_5ec1b0a4cf09b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ec1b0a4cf09b.max_num_pages = "1378";
tdBlocksArray.push(block_td_uid_1_5ec1b0a4cf09b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_2_5ec1b0a52b983" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_3_5ec1b0a52b9c9" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_4_5ec1b0a52ba04" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="60384" href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_5_5ec1b0a52ba38" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_6_5ec1b0a52ba72" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_7_5ec1b0a52baa4" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_8_5ec1b0a52bad5" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_9_5ec1b0a52bb06" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_10_5ec1b0a52bb37" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_11_5ec1b0a52bb66" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_12_5ec1b0a52bb96" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_13_5ec1b0a52bbc6" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_14_5ec1b0a52bbf5" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_15_5ec1b0a52bc24" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_16_5ec1b0a52bc54" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_17_5ec1b0a52bc83" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_18_5ec1b0a52bcb3" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-td_uid_1_5ec1b0a4cf09b" id="td_uid_19_5ec1b0a52bce2" data-td_block_id="td_uid_1_5ec1b0a4cf09b" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=td_uid_1_5ec1b0a4cf09b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/16/internas-en-pro-bullrich-salio-a-dividir-el-espacio-y-califico-a-larreta-de-paloma/" rel="bookmark" class="td-image-wrap" title="Internas en el PRO: Bullrich salió a dividir el espacio y calificó a Larreta de «paloma»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/pato-larreta-paloma-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/pato-larreta-paloma-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/pato-larreta-paloma-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Internas en el PRO: Bullrich salió a dividir el espacio y calificó a Larreta de «paloma»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/16/internas-en-pro-bullrich-salio-a-dividir-el-espacio-y-califico-a-larreta-de-paloma/" rel="bookmark" title="Internas en el PRO: Bullrich salió a dividir el espacio y calificó a Larreta de «paloma»">Internas en el PRO: Bullrich salió a dividir el espacio y calificó a Larreta de «paloma»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/15/la-cgt-pide-prorrogar-doble-indemnizacion-y-mas-fondos-para-obras-sociales/" rel="bookmark" class="td-image-wrap" title="La CGT pide prorrogar doble indemnización y más fondos para obras sociales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/consejo-directivo-cgt-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/consejo-directivo-cgt-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/consejo-directivo-cgt-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La CGT pide prorrogar doble indemnización y más fondos para obras sociales" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/" class="td-post-category">| Gremiales |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/15/la-cgt-pide-prorrogar-doble-indemnizacion-y-mas-fondos-para-obras-sociales/" rel="bookmark" title="La CGT pide prorrogar doble indemnización y más fondos para obras sociales">La CGT pide prorrogar doble indemnización y más fondos para obras sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/15/larreta-evalua-dar-marcha-atras-con-el-permiso-de-salida-a-menores/" rel="bookmark" class="td-image-wrap" title="Larreta evalúa dar marcha atrás con el permiso de salida a menores"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/larreta-barbijos2-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/larreta-barbijos2-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/04/larreta-barbijos2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Larreta evalúa dar marcha atrás con el permiso de salida a menores" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/15/larreta-evalua-dar-marcha-atras-con-el-permiso-de-salida-a-menores/" rel="bookmark" title="Larreta evalúa dar marcha atrás con el permiso de salida a menores">Larreta evalúa dar marcha atrás con el permiso de salida a menores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/14/diputados-aprobo-la-exencion-de-ganancias-por-horas-extras-para-personal-de-salud-y-seguridad/" rel="bookmark" class="td-image-wrap" title="Diputados aprobó la exención de ganancias por horas extras para personal de salud y seguridad"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/0000761534-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/0000761534-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/0000761534-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diputados aprobó la exención de ganancias por horas extras para personal de salud y seguridad" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/14/diputados-aprobo-la-exencion-de-ganancias-por-horas-extras-para-personal-de-salud-y-seguridad/" rel="bookmark" title="Diputados aprobó la exención de ganancias por horas extras para personal de salud y seguridad">Diputados aprobó la exención de ganancias por horas extras para personal de salud y seguridad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ec1b0a4cf09b" data-td_block_id="td_uid_1_5ec1b0a4cf09b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ec1b0a4cf09b" data-td_block_id="td_uid_1_5ec1b0a4cf09b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ec1b0a52dc37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ec1b0a52dc37"><script>var block_td_uid_20_5ec1b0a52dc37 = new tdBlock();
block_td_uid_20_5ec1b0a52dc37.id = "td_uid_20_5ec1b0a52dc37";
block_td_uid_20_5ec1b0a52dc37.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5ec1b0a52dc37_rand","tdc_css_class":"td_uid_20_5ec1b0a52dc37_rand","tdc_css_class_style":"td_uid_20_5ec1b0a52dc37_rand_style"}';
block_td_uid_20_5ec1b0a52dc37.td_column_number = "3";
block_td_uid_20_5ec1b0a52dc37.block_type = "td_block_mega_menu";
block_td_uid_20_5ec1b0a52dc37.post_count = "4";
block_td_uid_20_5ec1b0a52dc37.found_posts = "3203";
block_td_uid_20_5ec1b0a52dc37.header_color = "";
block_td_uid_20_5ec1b0a52dc37.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ec1b0a52dc37.max_num_pages = "801";
tdBlocksArray.push(block_td_uid_20_5ec1b0a52dc37);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_21_5ec1b0a5447c8" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_22_5ec1b0a544810" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_23_5ec1b0a54484c" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_24_5ec1b0a544881" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_25_5ec1b0a5448c0" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_26_5ec1b0a5448f5" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_27_5ec1b0a544927" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_28_5ec1b0a544958" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-td_uid_20_5ec1b0a52dc37" id="td_uid_29_5ec1b0a544988" data-td_block_id="td_uid_20_5ec1b0a52dc37" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=td_uid_20_5ec1b0a52dc37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/guzman-el-exito-no-es-un-acuerdo-que-hipoteque-el-futuro/" rel="bookmark" class="td-image-wrap" title="Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/martin-guzman-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/martin-guzman-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/martin-guzman-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/guzman-el-exito-no-es-un-acuerdo-que-hipoteque-el-futuro/" rel="bookmark" title="Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»">Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/el-gobierno-activa-270-obras-que-generaran-50-mil-puestos-de-trabajo/" rel="bookmark" class="td-image-wrap" title="El gobierno activa 270 obras que generarán 50 mil puestos de trabajo"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/AF-GK-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/AF-GK-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/AF-GK-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El gobierno activa 270 obras que generarán 50 mil puestos de trabajo" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/el-gobierno-activa-270-obras-que-generaran-50-mil-puestos-de-trabajo/" rel="bookmark" title="El gobierno activa 270 obras que generarán 50 mil puestos de trabajo">El gobierno activa 270 obras que generarán 50 mil puestos de trabajo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/cafiero-es-increible-que-los-delincuentes-que-nos-endeudaron-ahora-quieran-dar-catedra/" rel="bookmark" class="td-image-wrap" title="Mario Cafiero: «Es increíble que los delincuentes que nos endeudaron ahora quieran dar cátedra»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/mario-cafiero-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/mario-cafiero-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/mario-cafiero-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mario Cafiero: «Es increíble que los delincuentes que nos endeudaron ahora quieran dar cátedra»" /></a></div> <a href="https://portaldenoticias.com.ar/category/entrevistas/" class="td-post-category">ENTREVISTAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/cafiero-es-increible-que-los-delincuentes-que-nos-endeudaron-ahora-quieran-dar-catedra/" rel="bookmark" title="Mario Cafiero: «Es increíble que los delincuentes que nos endeudaron ahora quieran dar cátedra»">Mario Cafiero: «Es increíble que los delincuentes que nos endeudaron ahora quieran dar cátedra»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/16/la-cgt-aseguro-que-este-ano-habra-paritarias/" rel="bookmark" class="td-image-wrap" title="La CGT aseguró que este año habrá paritarias"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/02/hector_daer-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/02/hector_daer-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/02/hector_daer-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La CGT aseguró que este año habrá paritarias" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/16/la-cgt-aseguro-que-este-ano-habra-paritarias/" rel="bookmark" title="La CGT aseguró que este año habrá paritarias">La CGT aseguró que este año habrá paritarias</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ec1b0a52dc37" data-td_block_id="td_uid_20_5ec1b0a52dc37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5ec1b0a52dc37" data-td_block_id="td_uid_20_5ec1b0a52dc37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5ec1b0a54682b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5ec1b0a54682b"><script>var block_td_uid_30_5ec1b0a54682b = new tdBlock();
block_td_uid_30_5ec1b0a54682b.id = "td_uid_30_5ec1b0a54682b";
block_td_uid_30_5ec1b0a54682b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5ec1b0a54682b_rand","tdc_css_class":"td_uid_30_5ec1b0a54682b_rand","tdc_css_class_style":"td_uid_30_5ec1b0a54682b_rand_style"}';
block_td_uid_30_5ec1b0a54682b.td_column_number = "3";
block_td_uid_30_5ec1b0a54682b.block_type = "td_block_mega_menu";
block_td_uid_30_5ec1b0a54682b.post_count = "4";
block_td_uid_30_5ec1b0a54682b.found_posts = "5383";
block_td_uid_30_5ec1b0a54682b.header_color = "";
block_td_uid_30_5ec1b0a54682b.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ec1b0a54682b.max_num_pages = "1346";
tdBlocksArray.push(block_td_uid_30_5ec1b0a54682b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_31_5ec1b0a560539" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_32_5ec1b0a56057f" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_33_5ec1b0a5605bb" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_34_5ec1b0a5605ef" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_35_5ec1b0a560632" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_36_5ec1b0a560664" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_37_5ec1b0a560695" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_38_5ec1b0a5606c6" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_39_5ec1b0a5606f6" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-td_uid_30_5ec1b0a54682b" id="td_uid_40_5ec1b0a560725" data-td_block_id="td_uid_30_5ec1b0a54682b" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=td_uid_30_5ec1b0a54682b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/" rel="bookmark" class="td-image-wrap" title="¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-10-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-10-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/" rel="bookmark" title="¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?">¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/fallecio-por-coronavirus-ramona-medina-de-la-garganta-poderosa/" rel="bookmark" class="td-image-wrap" title="Falleció por coronavirus Ramona Medina de La Garganta Poderosa"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/720-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/720-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/720-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Falleció por coronavirus Ramona Medina de La Garganta Poderosa" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/fallecio-por-coronavirus-ramona-medina-de-la-garganta-poderosa/" rel="bookmark" title="Falleció por coronavirus Ramona Medina de La Garganta Poderosa">Falleció por coronavirus Ramona Medina de La Garganta Poderosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/exclusivo-de-pdn-la-ultima-encuesta-de-raul-aragon-sobre-el-humor-social-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Exclusivo de PDN: la última encuesta de Raúl Aragón sobre el humor social en medio de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/aislamiento-social-obligatorio-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/aislamiento-social-obligatorio-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/aislamiento-social-obligatorio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Exclusivo de PDN: la última encuesta de Raúl Aragón sobre el humor social en medio de la pandemia" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/exclusivo-de-pdn-la-ultima-encuesta-de-raul-aragon-sobre-el-humor-social-en-medio-de-la-pandemia/" rel="bookmark" title="Exclusivo de PDN: la última encuesta de Raúl Aragón sobre el humor social en medio de la pandemia">Exclusivo de PDN: la última encuesta de Raúl Aragón sobre el humor social en medio de la pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/16/tarjeta-sube-solo-podran-utilizarla-trabajadores-esenciales/" rel="bookmark" class="td-image-wrap" title="Tarjeta SUBE solo podrán utilizarla trabajadores esenciales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/app-de-sube-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/app-de-sube-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/app-de-sube-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tarjeta SUBE solo podrán utilizarla trabajadores esenciales" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/16/tarjeta-sube-solo-podran-utilizarla-trabajadores-esenciales/" rel="bookmark" title="Tarjeta SUBE solo podrán utilizarla trabajadores esenciales">Tarjeta SUBE solo podrán utilizarla trabajadores esenciales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ec1b0a54682b" data-td_block_id="td_uid_30_5ec1b0a54682b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5ec1b0a54682b" data-td_block_id="td_uid_30_5ec1b0a54682b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5ec1b0a562330_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5ec1b0a562330"><script>var block_td_uid_41_5ec1b0a562330 = new tdBlock();
block_td_uid_41_5ec1b0a562330.id = "td_uid_41_5ec1b0a562330";
block_td_uid_41_5ec1b0a562330.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5ec1b0a562330_rand","tdc_css_class":"td_uid_41_5ec1b0a562330_rand","tdc_css_class_style":"td_uid_41_5ec1b0a562330_rand_style"}';
block_td_uid_41_5ec1b0a562330.td_column_number = "3";
block_td_uid_41_5ec1b0a562330.block_type = "td_block_mega_menu";
block_td_uid_41_5ec1b0a562330.post_count = "4";
block_td_uid_41_5ec1b0a562330.found_posts = "1184";
block_td_uid_41_5ec1b0a562330.header_color = "";
block_td_uid_41_5ec1b0a562330.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ec1b0a562330.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_41_5ec1b0a562330);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_42_5ec1b0a56663f" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_43_5ec1b0a566684" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_44_5ec1b0a5666c7" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="5919" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_45_5ec1b0a56670d" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="6017" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_46_5ec1b0a56674c" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="761" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_47_5ec1b0a56678a" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="764" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_48_5ec1b0a5667d7" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_49_5ec1b0a566816" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="766" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_50_5ec1b0a566854" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-td_uid_41_5ec1b0a562330" id="td_uid_51_5ec1b0a566892" data-td_block_id="td_uid_41_5ec1b0a562330" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=td_uid_41_5ec1b0a562330 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/13/taiwan-hace-un-llamado-a-la-comunidad-internacional-pide-incluido-en-el-sistema-de-salud-mundial/" rel="bookmark" class="td-image-wrap" title="Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/foto-Ministro-Chen-Shih-chung-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/foto-Ministro-Chen-Shih-chung-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/foto-Ministro-Chen-Shih-chung-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/13/taiwan-hace-un-llamado-a-la-comunidad-internacional-pide-incluido-en-el-sistema-de-salud-mundial/" rel="bookmark" title="Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial">Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/12/trump-dice-que-ee-uu-se-impuso-al-coronavirus-pero-tiene-80-mil-muertos/" rel="bookmark" class="td-image-wrap" title="Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/1222053687.jpg.0-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/1222053687.jpg.0-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/1222053687.jpg.0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/12/trump-dice-que-ee-uu-se-impuso-al-coronavirus-pero-tiene-80-mil-muertos/" rel="bookmark" title="Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos">Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/02/eeuu-aprobo-el-uso-del-antiviral-remdesivir-para-el-tratamiento-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="EEUU aprobó el uso del antiviral remdesivir para el tratamiento de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/GettyImages-1209490987-1600x900-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/GettyImages-1209490987-1600x900-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/04/GettyImages-1209490987-1600x900-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EEUU aprobó el uso del antiviral remdesivir para el tratamiento de coronavirus" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/02/eeuu-aprobo-el-uso-del-antiviral-remdesivir-para-el-tratamiento-de-coronavirus/" rel="bookmark" title="EEUU aprobó el uso del antiviral remdesivir para el tratamiento de coronavirus">EEUU aprobó el uso del antiviral remdesivir para el tratamiento de coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/02/tras-la-cuarentena-millones-de-chinos-salieron-de-vacaciones/" rel="bookmark" class="td-image-wrap" title="Tras la cuarentena: millones de chinos salieron de vacaciones"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/sddefault-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/sddefault-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/sddefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tras la cuarentena: millones de chinos salieron de vacaciones" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/02/tras-la-cuarentena-millones-de-chinos-salieron-de-vacaciones/" rel="bookmark" title="Tras la cuarentena: millones de chinos salieron de vacaciones">Tras la cuarentena: millones de chinos salieron de vacaciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5ec1b0a562330" data-td_block_id="td_uid_41_5ec1b0a562330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5ec1b0a562330" data-td_block_id="td_uid_41_5ec1b0a562330"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_52_5ec1b0a568760_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_52_5ec1b0a568760"><script>var block_td_uid_52_5ec1b0a568760 = new tdBlock();
block_td_uid_52_5ec1b0a568760.id = "td_uid_52_5ec1b0a568760";
block_td_uid_52_5ec1b0a568760.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_52_5ec1b0a568760_rand","tdc_css_class":"td_uid_52_5ec1b0a568760_rand","tdc_css_class_style":"td_uid_52_5ec1b0a568760_rand_style"}';
block_td_uid_52_5ec1b0a568760.td_column_number = "3";
block_td_uid_52_5ec1b0a568760.block_type = "td_block_mega_menu";
block_td_uid_52_5ec1b0a568760.post_count = "4";
block_td_uid_52_5ec1b0a568760.found_posts = "130";
block_td_uid_52_5ec1b0a568760.header_color = "";
block_td_uid_52_5ec1b0a568760.ajax_pagination_infinite_stop = "";
block_td_uid_52_5ec1b0a568760.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_52_5ec1b0a568760);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_5ec1b0a568760" id="td_uid_53_5ec1b0a56a9ed" data-td_block_id="td_uid_52_5ec1b0a568760" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-td_uid_52_5ec1b0a568760" id="td_uid_54_5ec1b0a56aa3f" data-td_block_id="td_uid_52_5ec1b0a568760" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-td_uid_52_5ec1b0a568760" id="td_uid_55_5ec1b0a56aa7c" data-td_block_id="td_uid_52_5ec1b0a568760" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-td_uid_52_5ec1b0a568760" id="td_uid_56_5ec1b0a56aab0" data-td_block_id="td_uid_52_5ec1b0a568760" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=td_uid_52_5ec1b0a568760 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" class="td-image-wrap" title="Alma Pura ya está en CineAr Estrenos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alma Pura ya está en CineAr Estrenos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" title="Alma Pura ya está en CineAr Estrenos">Alma Pura ya está en CineAr Estrenos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" class="td-image-wrap" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales">Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" class="td-image-wrap" title="¿Quién dijo que la lectura y la magia pasaron de moda?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quién dijo que la lectura y la magia pasaron de moda?" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" title="¿Quién dijo que la lectura y la magia pasaron de moda?">¿Quién dijo que la lectura y la magia pasaron de moda?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" class="td-image-wrap" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages">Agnès Varda vuelve a sorprender con su último documental, Visages Villages</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5ec1b0a568760" data-td_block_id="td_uid_52_5ec1b0a568760"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_52_5ec1b0a568760" data-td_block_id="td_uid_52_5ec1b0a568760"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_5ec1b0a56c404_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_57_5ec1b0a56c404"><script>var block_td_uid_57_5ec1b0a56c404 = new tdBlock();
block_td_uid_57_5ec1b0a56c404.id = "td_uid_57_5ec1b0a56c404";
block_td_uid_57_5ec1b0a56c404.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_57_5ec1b0a56c404_rand","tdc_css_class":"td_uid_57_5ec1b0a56c404_rand","tdc_css_class_style":"td_uid_57_5ec1b0a56c404_rand_style"}';
block_td_uid_57_5ec1b0a56c404.td_column_number = "3";
block_td_uid_57_5ec1b0a56c404.block_type = "td_block_mega_menu";
block_td_uid_57_5ec1b0a56c404.post_count = "5";
block_td_uid_57_5ec1b0a56c404.found_posts = "64";
block_td_uid_57_5ec1b0a56c404.header_color = "";
block_td_uid_57_5ec1b0a56c404.ajax_pagination_infinite_stop = "";
block_td_uid_57_5ec1b0a56c404.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_57_5ec1b0a56c404);
</script><div id=td_uid_57_5ec1b0a56c404 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5ec1b0a56c404" data-td_block_id="td_uid_57_5ec1b0a56c404"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_57_5ec1b0a56c404" data-td_block_id="td_uid_57_5ec1b0a56c404"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_58_5ec1b0a570a33_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-69174" class="post-69174 post type-post status-publish format-video has-post-thumbnail category-actualidad post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Actualidad |</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?</h1>
<p class="td-post-sub-title">Un audio revela que la ex vicepresidenta amenazó al ex titular de la Unidad Amia por no brindar protección a un ex fiscal</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-17T18:45:14+00:00">17/05/2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F05%2F17%2Fporque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPorqu%C3%A9+Gabriela+Michetti+apret%C3%B3+tan+duramente+a+Mario+Cimadevilla%3F&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F05%2F17%2Fporque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla%2F&via=NotiPortal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-10.jpg&description=%C2%BFPorqu%C3%A9+Gabriela+Michetti+apret%C3%B3+tan+duramente+a+Mario+Cimadevilla%3F">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla? %0A%0A https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/hckqUT0h_DY?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_60_5ec1b0a5721d8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-drop-cap">Un audio telefónico en el que se escucha a la <strong>ex vicepresidenta de la nación Gabriela Michetti apretando a quien fuera titular de la Unidad Especial de Investigación del Atentado a la AMIA</strong> <strong>Mario Cimadevilla</strong>, publicado este domingo<em> en su sitio web por Horacio Verbitsky</em>, deja una vez más al descubierto <strong>el manejo desvergonzado de la justicia por parte del gobierno de Mauricio Macri.</strong></p>
<p>Cimadevilla había sido intimado para brindar protección a los <strong>ex fiscales José Barbaccia y Eamon Mullen</strong> durante el juicio por el encubrimiento de los autores del atentado, que concluyó también con <strong>la destitución del juez que había instruído la causa, Juan José Galeano.</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_59_5ec1b0a571ffc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Precisamente, el «José» al que alude Michetti en el audio es <strong>José Barbaccia</strong> y la incriminaciòn hacia Cimadevilla es porque <strong>no habría actuado en su favor, según se desprende del apriete telefónico.</strong></p>
<p>Cimadevilla, en marzo de 2018 denunció al por entonces ministro de Justicia de la Nación, Germán Garavano, <strong>por encubrimiento y otros delitos relacionados con la actuación del Estado en el juicio por encubrimiento del atentado a la mutual judía.</strong></p>
<figure class="wp-block-image size-large is-resized"><img src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA.jpg" alt="" class="wp-image-69177" width="166" height="125" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA.jpg 859w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-300x225.jpg 300w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-768x577.jpg 768w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-80x60.jpg 80w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-160x120.jpg 160w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-265x198.jpg 265w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-530x396.jpg 530w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-696x523.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/MARIO-CIMADEVILLA-559x420.jpg 559w" sizes="(max-width: 166px) 100vw, 166px" /><figcaption>Mario Cimadevilla</figcaption></figure>
<p>Trascendió que tras el llamado telefónico de Michetti, Cimadevilla trasladó el hecho a los dirigentes radicales más encumbrados en la alianza Cambiemos pero<strong> ninguno hizo absolutamente nada para investigar y denunciar semejante comportamiento</strong>.</p>
<p>Varios de ellos incluso le sugirieron a Cimadevilla que hiciera absoluto silencio sobre el hecho porque<strong> «no querían tener problemas con Macri ni con el ministro Garavano».</strong></p>
<figure class="wp-block-image size-large"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN.gif" alt="" class="wp-image-68145" /></a><figcaption>HACÉ CLICK Y SUSCRIBITE A PORTAL DE NOTICIAS</figcaption></figure>
<p>El gravísimo episodio se suma a las denuncias que numerosos jueces hicieron públicas en los últimos 10 días sobre <strong>amenazas y aprietes que recibieron para encausar sus fallos a la medida e intereses del gobierno.</strong></p>
<p>Y a ello se suman los dichos del ex senador Federico Pinedo, esta semana que terminó, quien afirmó que<strong> es algo normal que un presidente hable con un juez o un camarista para sugerirle qué hacer en determinada causa.</strong></p>
<p>En este caso la protagonista del apriete es la ex vicepresidenta Gabriela Michetti, perpetrado en pleno ejercicio de su función, <strong>por lo que debería brindar de modo urgente explicaciones ante la justicia.</strong></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_61_5ec1b0a572397_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">Portal de Noticias</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">De la Redacción - Audio: El Cohete a la Luna -Con información de Ambito Financiero</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/el-portal-de-noticias/">Marcelo Bartolomé</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcelo Bartolomé"></span><meta itemprop="datePublished" content="2020-05-17T18:45:14+00:00"><meta itemprop="dateModified" content="2020-05-17T18:45:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="¿Porqué Gabriela Michetti apretó tan duramente a Mario Cimadevilla?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-10.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/17/porque-gabriela-michetti-apreto-tan-duramente-a-mario-cimadevilla/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='69174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_9908279ebbf1f9b250ba689db6a0222b' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_9908279ebbf1f9b250ba689db6a0222b'}                    );                }, 1000);});</script></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250.gif" class="image wp-image-39718  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.sanmartin.gov.ar"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/05/300x250.gif" class="image wp-image-54265  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN-300px.jpg" class="image wp-image-68141  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_62_5ec1b0a574464_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_63_5ec1b0a574662_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_64_5ec1b0a574829_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_65_5ec1b0a5749eb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_66_5ec1b0a574bc2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Av. Rivadavia 2358 3ero Derecha<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#d3babdb5bc93a3bca1a7b2bfb7b6bdbca7bab0bab2a0fdb0bcbefdb2a1"><span class="__cf_email__" data-cfemail="c8a1a6aea788b8a7babca9a4acada6a7bca1aba1a9bbe6aba7a5e6a9ba">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#036a6d656c43736c7177626f67666d6c776a606a62702d606c6e2d6271" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias -
Editor Responsable: Gabriel Eiriz </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/guzman-el-exito-no-es-un-acuerdo-que-hipoteque-el-futuro/" rel="bookmark" class="td-image-wrap" title="Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/martin-guzman-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/martin-guzman-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/martin-guzman-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/guzman-el-exito-no-es-un-acuerdo-que-hipoteque-el-futuro/" rel="bookmark" title="Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»">Guzmán: «El éxito no es un acuerdo que hipoteque el futuro»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T14:48:40+00:00">17/05/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/el-gobierno-activa-270-obras-que-generaran-50-mil-puestos-de-trabajo/" rel="bookmark" class="td-image-wrap" title="El gobierno activa 270 obras que generarán 50 mil puestos de trabajo"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/AF-GK-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/AF-GK-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/AF-GK-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El gobierno activa 270 obras que generarán 50 mil puestos de trabajo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/el-gobierno-activa-270-obras-que-generaran-50-mil-puestos-de-trabajo/" rel="bookmark" title="El gobierno activa 270 obras que generarán 50 mil puestos de trabajo">El gobierno activa 270 obras que generarán 50 mil puestos de trabajo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T14:07:42+00:00">17/05/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/fallecio-por-coronavirus-ramona-medina-de-la-garganta-poderosa/" rel="bookmark" class="td-image-wrap" title="Falleció por coronavirus Ramona Medina de La Garganta Poderosa"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/720-100x70.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/720-100x70.jpeg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/720-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Falleció por coronavirus Ramona Medina de La Garganta Poderosa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/fallecio-por-coronavirus-ramona-medina-de-la-garganta-poderosa/" rel="bookmark" title="Falleció por coronavirus Ramona Medina de La Garganta Poderosa">Falleció por coronavirus Ramona Medina de La Garganta Poderosa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T10:50:49+00:00">17/05/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/17/quedara-derrotado-el-viejo-mundo-ruiz/" rel="bookmark" class="td-image-wrap" title="¿Quedará derrotado El viejo mundo?"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/tierra-barbijo-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/tierra-barbijo-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/tierra-barbijo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="¿Quedará derrotado El viejo mundo?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/17/quedara-derrotado-el-viejo-mundo-ruiz/" rel="bookmark" title="¿Quedará derrotado El viejo mundo?">¿Quedará derrotado El viejo mundo?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T07:27:09+00:00">17/05/2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/649a2636-1585005264.min.js'></script>
<script>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</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec1b0a5f1085"></textarea>
<div id="td_live_css_uid_1_5ec1b0a5f1085" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec1b0a5f1085');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec1b0a5f1085");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>