<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Cómo funciona el vergonzoso &quot;manual antitomas&quot; de Soledad Acuña</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel="icon" type="image/png" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon" sizes="76x76" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="120x120" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="152x152" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="114x114" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="144x144" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="Identificar a las familias que no retiran a sus hijos de la protesta y fotografiar los daños que producen al &quot;patrimonio escolar&quot;, son algunas de las acciones frente al reclamo de los estudiantes." />
<link rel="canonical" href="https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo funciona el vergonzoso &quot;manual antitomas&quot; de Soledad Acuña" />
<meta property="og:description" content="Identificar a las familias que no retiran a sus hijos de la protesta y fotografiar los daños que producen al &quot;patrimonio escolar&quot;, son algunas de las acciones frente al reclamo de los estudiantes." />
<meta property="og:url" content="https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:tag" content="Horacio Rodríguez Larreta" />
<meta property="article:tag" content="soledad acuña" />
<meta property="article:section" content="| Política |" />
<meta property="article:published_time" content="2022-09-29T11:30:45-03:00" />
<meta property="article:modified_time" content="2022-09-29T11:30:47-03:00" />
<meta property="og:updated_time" content="2022-09-29T11:30:47-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Identificar a las familias que no retiran a sus hijos y fotografiar los daños al &quot;patrimonio escolar&quot;, son algunas de las acciones frente al reclamo." />
<meta name="twitter:title" content="Cómo funciona el vergonzoso &quot;manual antitomas&quot; de Soledad Acuña" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼ del feed" href="https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1657679300.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/e4b52a01-1654088707.min.css' type='text/css' media='all' />
<script type='text/javascript' id='js-2-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"bd618db111","_rest_nonce":"34f905d7ee","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/portaldenoticias.com.ar\/wp-json\/","data__cookies_type":"native","data__ajax_type":"rest","text__wait_for_decoding":"Wait for decoding...","cookiePrefix":""};var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/b80f434d-1654699354.min.js' id='js-2-js'></script>
<link rel="https://api.w.org/" href="https://portaldenoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://portaldenoticias.com.ar/wp-json/wp/v2/posts/102506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=102506' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F09%2F29%2Fcomo-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%25ef%25bf%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F09%2F29%2Fcomo-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%25ef%25bf%25bc%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"34f905d7ee","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"false"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--center-demo-1: #11B494;--center-demo-2: #099F8A;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"34f905d7ee","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"34f905d7ee","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":102506};
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldenoticias.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldenoticias.com.ar/category/politica/",
                    "name": "| Política |"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3a6bff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3a6bff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader56592";
                                        c.src = "//scripts.cleverwebserver.com/968d65fbb8f364d69363aa2c4057b9c5.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-102506 single-format-standard td-standard-pack como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f69f989099b686998482979a92939899829f959f9785d895999bd89784" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crea una cuenta</a>
</div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
viernes, septiembre 30, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#51383f373e11213e2325303d35343f3e2538323830227f323e3c7f3023" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Crea una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "7309";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1828";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_15" data-td_block_id="tdi_1" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_16" data-td_block_id="tdi_1" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_17" data-td_block_id="tdi_1" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_18" data-td_block_id="tdi_1" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/" rel="bookmark" title="Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼">Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-apunto-contra-larreta-los-problemas-educativos-no-se-solucionan-con-patrulleros/" rel="nofollow bookmark" class="td-image-wrap " title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-apunto-contra-larreta-los-problemas-educativos-no-se-solucionan-con-patrulleros/" rel="bookmark" title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»">Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/padre-paco-olivera-durisimo-contra-el-gobierno-con-este-ajuste-van-a-hacer-volver-a-la-derecha/" rel="nofollow bookmark" class="td-image-wrap " title="Padre Paco Olivera durísimo contra el Gobierno: con este ajuste «van a hacer volver a la derecha»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Padre-Paco-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Padre-Paco-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Padre-Paco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Padre Paco Olivera durísimo contra el Gobierno: con este ajuste «van a hacer volver a la derecha»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/padre-paco-olivera-durisimo-contra-el-gobierno-con-este-ajuste-van-a-hacer-volver-a-la-derecha/" rel="bookmark" title="Padre Paco Olivera durísimo contra el Gobierno: con este ajuste «van a hacer volver a la derecha»">Padre Paco Olivera durísimo contra el Gobierno: con este ajuste «van a hacer volver a la derecha»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/28/la-justicia-arremete-contra-cristina-y-busca-su-desafuero-y-detencion/" rel="nofollow bookmark" class="td-image-wrap " title="La Justicia arremete contra Cristina y busca su desafuero y detención"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Cristina-Fernandez-750x536-86561c-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Cristina-Fernandez-750x536-86561c-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Cristina-Fernandez-750x536-86561c-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Justicia arremete contra Cristina y busca su desafuero y detención" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/28/la-justicia-arremete-contra-cristina-y-busca-su-desafuero-y-detencion/" rel="bookmark" title="La Justicia arremete contra Cristina y busca su desafuero y detención">La Justicia arremete contra Cristina y busca su desafuero y detención</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "3692";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "923";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_25" data-td_block_id="tdi_19" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_26" data-td_block_id="tdi_19" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_27" data-td_block_id="tdi_19" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_28" data-td_block_id="tdi_19" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-anuncio-un-aporte-de-casi-5-000-millones-para-200-cooperativas-electricas-bonaerenses/" rel="nofollow bookmark" class="td-image-wrap " title="Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses "><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/KICIprov-1024x683-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/KICIprov-1024x683-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/KICIprov-1024x683-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses " /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-anuncio-un-aporte-de-casi-5-000-millones-para-200-cooperativas-electricas-bonaerenses/" rel="bookmark" title="Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses ">Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/en-casa-rosada-coinciden-con-cfk-las-empresas-alimenticias-tienen-rentabilidad-excesiva-%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cerruti-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cerruti-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cerruti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/en-casa-rosada-coinciden-con-cfk-las-empresas-alimenticias-tienen-rentabilidad-excesiva-%ef%bf%bc/" rel="bookmark" title="En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼">En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/el-gobierno-piensa-en-un-bono-para-los-sectores-mas-vulnerables-%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="El Gobierno piensa en un bono para los sectores más vulnerables ￼"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cartoneros-en-cuarentena-pablo-cuarterolo-20200601-964972-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cartoneros-en-cuarentena-pablo-cuarterolo-20200601-964972-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cartoneros-en-cuarentena-pablo-cuarterolo-20200601-964972-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Gobierno piensa en un bono para los sectores más vulnerables ￼" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/el-gobierno-piensa-en-un-bono-para-los-sectores-mas-vulnerables-%ef%bf%bc/" rel="bookmark" title="El Gobierno piensa en un bono para los sectores más vulnerables ￼">El Gobierno piensa en un bono para los sectores más vulnerables ￼</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/28/segun-el-indec-casi-4-de-cada-10-personas-en-la-argentina-son-pobres/" rel="nofollow bookmark" class="td-image-wrap " title="Según el INDEC, casi 4 de cada 10 personas en la Argentina son pobres"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/POBREZA-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/POBREZA-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/POBREZA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Según el INDEC, casi 4 de cada 10 personas en la Argentina son pobres" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/28/segun-el-indec-casi-4-de-cada-10-personas-en-la-argentina-son-pobres/" rel="bookmark" title="Según el INDEC, casi 4 de cada 10 personas en la Argentina son pobres">Según el INDEC, casi 4 de cada 10 personas en la Argentina son pobres</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29"><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "5591";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "1398";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_36" data-td_block_id="tdi_29" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_37" data-td_block_id="tdi_29" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_38" data-td_block_id="tdi_29" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_39" data-td_block_id="tdi_29" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/la-justicia-absolvio-al-exjefe-del-ejercito-cesar-milani-en-causa-por-enriquecimiento-ilicito/" rel="nofollow bookmark" class="td-image-wrap " title="La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cesar-milani-20190427-681846-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cesar-milani-20190427-681846-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cesar-milani-20190427-681846-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/la-justicia-absolvio-al-exjefe-del-ejercito-cesar-milani-en-causa-por-enriquecimiento-ilicito/" rel="bookmark" title="La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito">La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/28/caos-en-el-centro-porteno-piqueteros-pasaron-la-noche-en-la-9-de-julio%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="Caos en el centro porteño: piqueteros pasaron la noche en la 9 de julio￼"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/SUHGG64RNZAD5J4R5KXW3THQTI-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/SUHGG64RNZAD5J4R5KXW3THQTI-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/SUHGG64RNZAD5J4R5KXW3THQTI-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caos en el centro porteño: piqueteros pasaron la noche en la 9 de julio￼" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/28/caos-en-el-centro-porteno-piqueteros-pasaron-la-noche-en-la-9-de-julio%ef%bf%bc/" rel="bookmark" title="Caos en el centro porteño: piqueteros pasaron la noche en la 9 de julio￼">Caos en el centro porteño: piqueteros pasaron la noche en la 9 de julio￼</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/25/para-estallarse-de-risa-la-negra-vernaci-volvio-a-parodiar-a-viviana-canosa/" rel="nofollow bookmark" class="td-image-wrap " title="Para estallarse de risa: La Negra Vernaci volvió a parodiar a Viviana Canosa"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/maxresdefault-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/maxresdefault-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/maxresdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Para estallarse de risa: La Negra Vernaci volvió a parodiar a Viviana Canosa" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/25/para-estallarse-de-risa-la-negra-vernaci-volvio-a-parodiar-a-viviana-canosa/" rel="bookmark" title="Para estallarse de risa: La Negra Vernaci volvió a parodiar a Viviana Canosa">Para estallarse de risa: La Negra Vernaci volvió a parodiar a Viviana Canosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/23/murio-carlitos-bala-a-los-97-anos/" rel="nofollow bookmark" class="td-image-wrap " title="Murió Carlitos Balá a los 97 años"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/carlitos-bala-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/carlitos-bala-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/carlitos-bala-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Murió Carlitos Balá a los 97 años" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/23/murio-carlitos-bala-a-los-97-anos/" rel="bookmark" title="Murió Carlitos Balá a los 97 años">Murió Carlitos Balá a los 97 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_40 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40"><script>var block_tdi_40 = new tdBlock();
block_tdi_40.id = "tdi_40";
block_tdi_40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_40","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';
block_tdi_40.td_column_number = "3";
block_tdi_40.block_type = "td_block_mega_menu";
block_tdi_40.post_count = "4";
block_tdi_40.found_posts = "218";
block_tdi_40.header_color = "";
block_tdi_40.ajax_pagination_infinite_stop = "";
block_tdi_40.max_num_pages = "55";
tdBlocksArray.push(block_tdi_40);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_40" id="tdi_41" data-td_block_id="tdi_40" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_42" data-td_block_id="tdi_40" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_43" data-td_block_id="tdi_40" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_44" data-td_block_id="tdi_40" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_45" data-td_block_id="tdi_40" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=tdi_40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/26/cuba-aprobo-en-referendo-el-matrimonio-y-la-adopcion-igualitarias/" rel="nofollow bookmark" class="td-image-wrap " title="Cuba aprobó en referendo el matrimonio y la adopción igualitarias "><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/18801078_403-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/18801078_403-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/18801078_403-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuba aprobó en referendo el matrimonio y la adopción igualitarias " /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/26/cuba-aprobo-en-referendo-el-matrimonio-y-la-adopcion-igualitarias/" rel="bookmark" title="Cuba aprobó en referendo el matrimonio y la adopción igualitarias ">Cuba aprobó en referendo el matrimonio y la adopción igualitarias </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/08/el-reino-unido-de-luto-por-el-fallecimiento-de-la-reina-isabel-ii/" rel="nofollow bookmark" class="td-image-wrap " title="El Reino Unido de luto por el fallecimiento de la Reina Isabel II"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Isabel-reina-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Isabel-reina-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/Isabel-reina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Reino Unido de luto por el fallecimiento de la Reina Isabel II" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/08/el-reino-unido-de-luto-por-el-fallecimiento-de-la-reina-isabel-ii/" rel="bookmark" title="El Reino Unido de luto por el fallecimiento de la Reina Isabel II">El Reino Unido de luto por el fallecimiento de la Reina Isabel II</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/08/populismo-liz-truss-congela-las-tarifas-de-gas-y-electricidad-en-el-reino-unido/" rel="nofollow bookmark" class="td-image-wrap " title="¿Populismo?: Liz Truss congela las tarifas de gas y electricidad en el Reino Unido"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/107114388-1662511322869-gettyimages-1421410492-ln1_7906_g7y6gs2l-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/107114388-1662511322869-gettyimages-1421410492-ln1_7906_g7y6gs2l-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/107114388-1662511322869-gettyimages-1421410492-ln1_7906_g7y6gs2l-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Populismo?: Liz Truss congela las tarifas de gas y electricidad en el Reino Unido" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/08/populismo-liz-truss-congela-las-tarifas-de-gas-y-electricidad-en-el-reino-unido/" rel="bookmark" title="¿Populismo?: Liz Truss congela las tarifas de gas y electricidad en el Reino Unido">¿Populismo?: Liz Truss congela las tarifas de gas y electricidad en el Reino Unido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/06/lula-arrasa-en-las-encuestas-de-brasil/" rel="nofollow bookmark" class="td-image-wrap " title="Lula arrasa en las encuestas de Brasil"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/62930718_303-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/62930718_303-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/62930718_303-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lula arrasa en las encuestas de Brasil" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/06/lula-arrasa-en-las-encuestas-de-brasil/" rel="bookmark" title="Lula arrasa en las encuestas de Brasil">Lula arrasa en las encuestas de Brasil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_46 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46"><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "td_block_mega_menu";
block_tdi_46.post_count = "4";
block_tdi_46.found_posts = "39";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "10";
tdBlocksArray.push(block_tdi_46);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46" id="tdi_47" data-td_block_id="tdi_46" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_48" data-td_block_id="tdi_46" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_49" data-td_block_id="tdi_46" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_50" data-td_block_id="tdi_46" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=tdi_46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/06/13/fito-agrega-una-tercera-fecha-de-el-amor-despues-del-amor-en-el-movistar-arena/" rel="nofollow bookmark" class="td-image-wrap " title="Fito agrega una tercera fecha de «El amor después del amor» en el Movistar Arena"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/06/fito-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/06/fito-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/06/fito-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fito agrega una tercera fecha de «El amor después del amor» en el Movistar Arena" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/06/13/fito-agrega-una-tercera-fecha-de-el-amor-despues-del-amor-en-el-movistar-arena/" rel="bookmark" title="Fito agrega una tercera fecha de «El amor después del amor» en el Movistar Arena">Fito agrega una tercera fecha de «El amor después del amor» en el Movistar Arena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/06/13/mick-jagger-dio-positivo-de-covid-19-y-suspendio-el-show-en-amsterdam-%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="Mick Jagger dio positivo de Covid-19 y suspendió el show en Ámsterdam ￼"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/06/jagger-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/06/jagger-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/06/jagger-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mick Jagger dio positivo de Covid-19 y suspendió el show en Ámsterdam ￼" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/06/13/mick-jagger-dio-positivo-de-covid-19-y-suspendio-el-show-en-amsterdam-%ef%bf%bc/" rel="bookmark" title="Mick Jagger dio positivo de Covid-19 y suspendió el show en Ámsterdam ￼">Mick Jagger dio positivo de Covid-19 y suspendió el show en Ámsterdam ￼</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2021/10/19/mas-de-100-artistas-celebraran-el-cumpleanos-70-de-charly-garcia-en-el-cck/" rel="nofollow bookmark" class="td-image-wrap " title="Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/10/Charly-Garcia-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/10/Charly-Garcia-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/10/Charly-Garcia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2021/10/19/mas-de-100-artistas-celebraran-el-cumpleanos-70-de-charly-garcia-en-el-cck/" rel="bookmark" title="Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK">Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2021/07/23/toda-la-agenda-de-propuestas-culturales-de-quilmes-para-estas-vacaciones/" rel="nofollow bookmark" class="td-image-wrap " title="Toda la agenda de propuestas culturales de Quilmes para estas vacaciones"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/07/Segunda-semana-vacaciones-de-invierno-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/07/Segunda-semana-vacaciones-de-invierno-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/07/Segunda-semana-vacaciones-de-invierno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Toda la agenda de propuestas culturales de Quilmes para estas vacaciones" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2021/07/23/toda-la-agenda-de-propuestas-culturales-de-quilmes-para-estas-vacaciones/" rel="bookmark" title="Toda la agenda de propuestas culturales de Quilmes para estas vacaciones">Toda la agenda de propuestas culturales de Quilmes para estas vacaciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51"><script>var block_tdi_51 = new tdBlock();
block_tdi_51.id = "tdi_51";
block_tdi_51.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_51","tdc_css_class":"tdi_51","tdc_css_class_style":"tdi_51_rand_style"}';
block_tdi_51.td_column_number = "3";
block_tdi_51.block_type = "td_block_mega_menu";
block_tdi_51.post_count = "5";
block_tdi_51.found_posts = "62";
block_tdi_51.header_color = "";
block_tdi_51.ajax_pagination_infinite_stop = "";
block_tdi_51.max_num_pages = "13";
tdBlocksArray.push(block_tdi_51);
</script><div id=tdi_51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="nofollow bookmark" class="td-image-wrap " title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="nofollow bookmark" class="td-image-wrap " title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="nofollow bookmark" class="td-image-wrap " title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="nofollow bookmark" class="td-image-wrap " title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="nofollow bookmark" class="td-image-wrap " title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<a href="https://bit.ly/3opYzg2"><img src=https://portaldenoticias.com.ar/wp-content/uploads/2022/07/728x90-Naturaleza.gif" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-102506" class="post-102506 post type-post status-publish format-standard has-post-thumbnail category-politica tag-horacio-rodriguez-larreta tag-soledad-acuna" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Política |</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼</h1>
<p class="td-post-sub-title">Identificar a las familias que no retiran a sus hijos de la protesta y fotografiar los daños que producen al "patrimonio escolar", son algunas de las acciones frente al reclamo de los estudiantes.
</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-29T11:30:45-03:00">29/09/2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F09%2F29%2Fcomo-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%25ef%25bf%25bc%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+funciona+el+vergonzoso+%C2%ABmanual+antitomas%C2%BB+de+Soledad+Acu%C3%B1a%EF%BF%BC&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F09%2F29%2Fcomo-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%25ef%25bf%25bc%2F&via=NotiPortal" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg&description=Identificar a las familias que no retiran a sus hijos de la protesta y fotografiar los daños que producen al &quot;patrimonio escolar&quot;, son algunas de las acciones frente al reclamo de los estudiantes." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%B3mo+funciona+el+vergonzoso+%C2%ABmanual+antitomas%C2%BB+de+Soledad+Acu%C3%B1a%EF%BF%BC %0A%0A https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna-696x463.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna-696x463.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="larreta_y_acuna" /></a></div>
<p>El protocolo que el Ministerio de Educación de la ciudad de Buenos Aires aplica cuando los estudiantes toman un colegio ordena a las autoridades de cada establecimiento, entre otras acciones, identificar a las familias que no retiran a sus hijos de la protesta y fotografiar los daños que producen al «patrimonio escolar», para luego «elevar» esa información a la Procuración General.</p>
<p>El protocolo de intervención antitomas, aprobado a través de la Resolución 643/MEGC/18 del 14 de febrero de 2018,&nbsp;ordena a los directivos de los colegios «labrar un acta» y enviarla a la «máxima autoridad» del Ministerio de Educación porteño,&nbsp;es decir Soledad Acuña, que luego «elevará» el «expediente administrativo para intervención de las áreas de la Procuración General».</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<a href="https://www.gba.gob.ar/comunicacion_publica/gacetillas/100_nuevos_edificios_educativos_en_la_provincia_de_buenos_aires"><img src=https://portaldenoticias.com.ar/wp-content/uploads/2022/09/banner-720x90-100-escuelas-.gif" alt="" /></a></div>
</div>
<p>Y agrega «<strong>que ante la situación de toma de establecimientos educativos de gestión estatal, que impiden el normal dictado de clases e implican la pérdida de gobierno por parte de las máximas autoridades, resulta menester asegurar con absoluta prioridad la efectivización del derecho a la integridad de los niñas, niños y adolescentes, mediante la corresponsabilidad de las familias ante dichas situaciones</strong>«.</p>
<p>El acta que se labre debe incluir los «<strong>datos de los padres o de quienes ejerzan la responsabilidad parental que no hayan retirado a los jóvenes a su cargo del establecimiento educativo, dejando constancia de los motivos y de haberles hecho saber que la responsabilidad sobre el alumno recaerá exclusivamente sobre el adulto</strong>«.</p>
<p>También&nbsp;debe proporcionar un «relato de los hechos por los que se efectivizó la toma y el estado del patrimonio escolar, documentado con fotografías» que, de ser posible, estén «certificadas por escribano público o con la presencia de dos testigos individualizados».</p>
<figure class="wp-block-image"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/09/63337077d4ecf.45.46-%282%29_900.jpg" alt="Foto Centro de Estudiantes del Lenguitas" /></figure>
<p>Además, los directivos deben «dejar constancia» de que no se pueden dar clases ni realizar tareas administrativas debido a la toma.</p>
<p>De acuerdo al protocolo, al comenzar la protesta, las autoridades de la escuela deben dar intervención al Consejo de los Derechos de Niñas, Niños y Adolescentes y al Servicio de Asistencia Médica de Emergencia (SAME).</p>
<p>También tienen la obligación de citar «de manera inmediata» a los familiares responsables «para que retiren» a los jóvenes del colegio.</p>
<p>En tanto, al finalizar la protesta, los directivos del establecimiento deberán labrar otra acta, que también será elevada a la ministra, consignando el «estado detallado del patrimonio escolar al momento de cesar la toma del establecimiento educativo, que además deberá ser documentado fotográficamente».</p>
<p>El protocolo, además, pide a los directivos «identificar los daños en el patrimonio que podrían haberse ocasionado por la toma» del establecimiento.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">PORTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">télam</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"><meta itemprop="url" content="https://portaldenoticias.com.ar/author/portal-de-noticias/"></span><meta itemprop="datePublished" content="2022-09-29T11:30:45-03:00"><meta itemprop="dateModified" content="2022-09-29T11:30:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%ef%bf%bc/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="Cómo funciona el vergonzoso &quot;manual antitomas&quot; de Soledad Acuña￼"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2021/05/larreta_y_acuna.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="499"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54"><script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_54","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":102506,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "3";
block_tdi_54.block_type = "td_block_related_posts";
block_tdi_54.post_count = "3";
block_tdi_54.found_posts = "379";
block_tdi_54.header_color = "";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "127";
tdBlocksArray.push(block_tdi_54);
</script><h4 class="td-related-title td-block-title"><a id="tdi_55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_54" href="#">Artículos relacionados</a><a id="tdi_56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_54" href="#">Más del autor</a></h4><div id=tdi_54 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-apunto-contra-larreta-los-problemas-educativos-no-se-solucionan-con-patrulleros/" rel="nofollow bookmark" class="td-image-wrap " title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-apunto-contra-larreta-los-problemas-educativos-no-se-solucionan-con-patrulleros/" rel="bookmark" title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»">Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/28/persecucion-policia-de-larreta-visita-las-casas-de-los-alumnos-que-tomaron-escuelas/" rel="nofollow bookmark" class="td-image-wrap " title="¿Persecución? Policía de Larreta visita las casas de los alumnos que tomaron escuelas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/COLEGIO-TOMADO-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/COLEGIO-TOMADO-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/COLEGIO-TOMADO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Persecución? Policía de Larreta visita las casas de los alumnos que tomaron escuelas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/28/persecucion-policia-de-larreta-visita-las-casas-de-los-alumnos-que-tomaron-escuelas/" rel="bookmark" title="¿Persecución? Policía de Larreta visita las casas de los alumnos que tomaron escuelas">¿Persecución? Policía de Larreta visita las casas de los alumnos que tomaron escuelas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/27/el-gobierno-porteno-denuncio-a-las-familias-de-alumnos-que-tomaron-escuelas/" rel="nofollow bookmark" class="td-image-wrap " title="El Gobierno porteño denunció a las familias de  alumnos que tomaron escuelas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/larreta-mariano-acosta-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/larreta-mariano-acosta-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/larreta-mariano-acosta-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Gobierno porteño denunció a las familias de  alumnos que tomaron escuelas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/27/el-gobierno-porteno-denuncio-a-las-familias-de-alumnos-que-tomaron-escuelas/" rel="bookmark" title="El Gobierno porteño denunció a las familias de  alumnos que tomaron escuelas">El Gobierno porteño denunció a las familias de alumnos que tomaron escuelas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/29/como-funciona-el-vergonzoso-manual-antitomas-de-soledad-acuna%EF%BF%BC/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='102506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_1ecfb463472ec9115b10c292ef8bc986" name="ct_checkjs" value="0" /></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://bit.ly/3F3jDjR"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/250x250.gif" class="image wp-image-99877  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/inicio-2/250x250-4/"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/05/250x250.jpg" class="image wp-image-100413  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/05/250x250.jpg 250w, https://portaldenoticias.com.ar/wp-content/uploads/2022/05/250x250-150x150.jpg 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.quilmes.gov.ar"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/escuelas-portaldenoticias-250x250-2.gif" class="image wp-image-99801  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="alignleft size-full"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2022/02/KIOSHI.gif"><img loading="lazy" width="300" height="600" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/02/KIOSHI.gif" alt="" class="wp-image-97745" /></a></figure></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250.gif" class="image wp-image-39718  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.sanmartin.gov.ar"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/06/banner_dv_300x250.gif" class="image wp-image-100561  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN-300px.jpg" class="image wp-image-68141  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>By Taboola</span></h4> <div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Washington 2569 - Registro de la Propiedad Intelectual RE-2017-11662600-APN-DNDA#MJ
Editor Responsable: Gabriel Eiriz<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#95fcfbf3fad5e5fae7e1f4f9f1f0fbfae1fcf6fcf4e6bbf6faf8bbf4e7"><span class="__cf_email__" data-cfemail="6b02050d042b1b04191f0a070f0e05041f0208020a1845080406450a19">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9cf5f2faf3dcecf3eee8fdf0f8f9f2f3e8f5fff5fdefb2fff3f1b2fdee" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias - </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });								
                </script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/la-justicia-absolvio-al-exjefe-del-ejercito-cesar-milani-en-causa-por-enriquecimiento-ilicito/" rel="nofollow bookmark" class="td-image-wrap " title="La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cesar-milani-20190427-681846-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cesar-milani-20190427-681846-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cesar-milani-20190427-681846-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/la-justicia-absolvio-al-exjefe-del-ejercito-cesar-milani-en-causa-por-enriquecimiento-ilicito/" rel="bookmark" title="La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito">La Justicia absolvió al exjefe del Ejército César Milani en causa por enriquecimiento ilícito</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-anuncio-un-aporte-de-casi-5-000-millones-para-200-cooperativas-electricas-bonaerenses/" rel="nofollow bookmark" class="td-image-wrap " title="Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses "><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/KICIprov-1024x683-1-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/KICIprov-1024x683-1-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/KICIprov-1024x683-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-anuncio-un-aporte-de-casi-5-000-millones-para-200-cooperativas-electricas-bonaerenses/" rel="bookmark" title="Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses ">Kicillof anunció un aporte de casi $5.000 millones para 200 cooperativas eléctricas bonaerenses </a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/en-casa-rosada-coinciden-con-cfk-las-empresas-alimenticias-tienen-rentabilidad-excesiva-%ef%bf%bc/" rel="nofollow bookmark" class="td-image-wrap " title="En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cerruti-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cerruti-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2022/09/cerruti-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/en-casa-rosada-coinciden-con-cfk-las-empresas-alimenticias-tienen-rentabilidad-excesiva-%ef%bf%bc/" rel="bookmark" title="En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼">En Casa Rosada coinciden con CFK, las empresas alimenticias «tienen rentabilidad excesiva» ￼</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-apunto-contra-larreta-los-problemas-educativos-no-se-solucionan-con-patrulleros/" rel="nofollow bookmark" class="td-image-wrap " title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2021/08/kicillof-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/09/29/kicillof-apunto-contra-larreta-los-problemas-educativos-no-se-solucionan-con-patrulleros/" rel="bookmark" title="Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»">Kicillof apuntó contra Larreta: «Los problemas educativos no se solucionan con patrulleros»</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='js-3-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"api":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/8b3f2beb-1654699360.min.js' id='js-3-js'></script>
<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Cómo funciona el vergonzoso «manual antitomas» de Soledad Acuña￼</h1>' + "\n<p>El protocolo que el Ministerio de Educaci\u00f3n de la ciudad de Buenos Aires aplica cuando los estudiantes toman un colegio ordena a las autoridades de cada establecimiento, entre otras acciones, identificar a las familias que no retiran a sus hijos de la protesta y fotografiar los da\u00f1os que producen al \u00abpatrimonio escolar\u00bb, para luego \u00abelevar\u00bb esa informaci\u00f3n a la Procuraci\u00f3n General.<\/p>\n\n\n\n<p>El protocolo de intervenci\u00f3n antitomas, aprobado a trav\u00e9s de la Resoluci\u00f3n 643\/MEGC\/18 del 14 de febrero de 2018,&nbsp;ordena a los directivos de los colegios \u00ablabrar un acta\u00bb y enviarla a la \u00abm\u00e1xima autoridad\u00bb del Ministerio de Educaci\u00f3n porte\u00f1o,&nbsp;es decir Soledad Acu\u00f1a, que luego \u00abelevar\u00e1\u00bb el \u00abexpediente administrativo para intervenci\u00f3n de las \u00e1reas de la Procuraci\u00f3n General\u00bb.<\/p>\n\n\n\n<p>Y agrega \u00ab<strong>que ante la situaci\u00f3n de toma de establecimientos educativos de gesti\u00f3n estatal, que impiden el normal dictado de clases e implican la p\u00e9rdida de gobierno por parte de las m\u00e1ximas autoridades, resulta menester asegurar con absoluta prioridad la efectivizaci\u00f3n del derecho a la integridad de los ni\u00f1as, ni\u00f1os y adolescentes, mediante la corresponsabilidad de las familias ante dichas situaciones<\/strong>\u00ab.<\/p>\n\n\n\n<p>El acta que se labre debe incluir los \u00ab<strong>datos de los padres o de quienes ejerzan la responsabilidad parental que no hayan retirado a los j\u00f3venes a su cargo del establecimiento educativo, dejando constancia de los motivos y de haberles hecho saber que la responsabilidad sobre el alumno recaer\u00e1 exclusivamente sobre el adulto<\/strong>\u00ab.<\/p>\n\n\n\n<p>Tambi\u00e9n&nbsp;debe proporcionar un \u00abrelato de los hechos por los que se efectiviz\u00f3 la toma y el estado del patrimonio escolar, documentado con fotograf\u00edas\u00bb que, de ser posible, est\u00e9n \u00abcertificadas por escribano p\u00fablico o con la presencia de dos testigos individualizados\u00bb.<\/p>\n\n\n\n<figure class=\"wp-block-image\"><img src=\"https:\/\/www.telam.com.ar\/thumbs\/bluesteel\/advf\/imagenes\/2022\/09\/63337077d4ecf.45.46-%282%29_900.jpg\" alt=\"Foto Centro de Estudiantes del Lenguitas\"\/><\/figure>\n\n\n\n<p>Adem\u00e1s, los directivos deben \u00abdejar constancia\u00bb de que no se pueden dar clases ni realizar tareas administrativas debido a la toma.<\/p>\n\n\n\n<p>De acuerdo al protocolo, al comenzar la protesta, las autoridades de la escuela deben dar intervenci\u00f3n al Consejo de los Derechos de Ni\u00f1as, Ni\u00f1os y Adolescentes y al Servicio de Asistencia M\u00e9dica de Emergencia (SAME).<\/p>\n\n\n\n<p>Tambi\u00e9n tienen la obligaci\u00f3n de citar \u00abde manera inmediata\u00bb a los familiares responsables \u00abpara que retiren\u00bb a los j\u00f3venes del colegio.<\/p>\n\n\n\n<p>En tanto, al finalizar la protesta, los directivos del establecimiento deber\u00e1n labrar otra acta, que tambi\u00e9n ser\u00e1 elevada a la ministra, consignando el \u00abestado detallado del patrimonio escolar al momento de cesar la toma del establecimiento educativo, que adem\u00e1s deber\u00e1 ser documentado fotogr\u00e1ficamente\u00bb.<\/p>\n\n\n\n<p>El protocolo, adem\u00e1s, pide a los directivos \u00abidentificar los da\u00f1os en el patrimonio que podr\u00edan haberse ocasionado por la toma\u00bb del establecimiento.<\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div><div id='taboola-below-article'><\/div><div id='taboola-below-article-second'><\/div><script type='text\/javascript'>window._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});\nwindow._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});<\/script>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>

<script>
    
</script>
</body>
</html>