<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Lanata: &quot;Lo de Scioli fue legal, es ridículo llevarlo a la justicia&quot;</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a', '0');</script><meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg" /><link rel="icon" type="image/png" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="El periodista más amado y odiado de Argentina brindó una entrevista a Perfil donde hablo de todo y de todos. Además aseguró que vuelve con PPT porque el kirchnerismo volvió al poder." />
<link rel="canonical" href="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lanata: &quot;Lo de Scioli fue legal, es ridículo llevarlo a la justicia&quot;" />
<meta property="og:description" content="El periodista más amado y odiado de Argentina brindó una entrevista a Perfil donde hablo de todo y de todos. Además aseguró que vuelve con PPT porque el kirchnerismo volvió al poder." />
<meta property="og:url" content="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:tag" content="jorge fontevecchia" />
<meta property="article:tag" content="Jorge Lanata" />
<meta property="article:section" content="| Actualidad |" />
<meta property="article:published_time" content="2020-03-01T08:56:41-03:00" />
<meta property="article:modified_time" content="2020-03-01T08:56:42-03:00" />
<meta property="og:updated_time" content="2020-03-01T08:56:42-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El periodista brindó una entrevista a Perfil donde hablo de todo y de todos. Además aseguró que vuelve con PPT porque el kirchnerismo volvió al poder." />
<meta name="twitter:title" content="Lanata: &quot;Lo de Scioli fue legal, es ridículo llevarlo a la justicia&quot;" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia» del feed" href="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1577180109.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/41121559-1542563107.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"a4b32053e1","_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php"};var ctNocache = {"ajaxurl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/portaldenoticias.com.ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/231b28f6-1581722701.min.js'></script>
<link rel='https://api.w.org/' href='https://portaldenoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=65460' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F03%2F01%2Flanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F03%2F01%2Flanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"0e248f5bb8","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldenoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldenoticias.com.ar/category/actualidad/",
                                "name": "| Actualidad |"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3a6bff;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3a6bff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #238ee0;
                }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-65460 single-format-standard lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0960676f664979667b7d68656d6c67667d606a60687a276a666427687b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="http://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, marzo 1, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7e171018113e0e110c0a1f121a1b10110a171d171f0d501d1113501f0c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="http://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e5bdd57d1fae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e5bdd57d1fae"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5e5bdd57d1fae = new tdBlock();
block_td_uid_1_5e5bdd57d1fae.id = "td_uid_1_5e5bdd57d1fae";
block_td_uid_1_5e5bdd57d1fae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e5bdd57d1fae_rand","tdc_css_class":"td_uid_1_5e5bdd57d1fae_rand","tdc_css_class_style":"td_uid_1_5e5bdd57d1fae_rand_style"}';
block_td_uid_1_5e5bdd57d1fae.td_column_number = "3";
block_td_uid_1_5e5bdd57d1fae.block_type = "td_block_mega_menu";
block_td_uid_1_5e5bdd57d1fae.post_count = "4";
block_td_uid_1_5e5bdd57d1fae.found_posts = "5296";
block_td_uid_1_5e5bdd57d1fae.header_color = "";
block_td_uid_1_5e5bdd57d1fae.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5bdd57d1fae.max_num_pages = "1324";
tdBlocksArray.push(block_td_uid_1_5e5bdd57d1fae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_2_5e5bdd57da962" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_3_5e5bdd57da9ac" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_4_5e5bdd57da9e7" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="60384" href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_5_5e5bdd57daa1b" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_6_5e5bdd57daa4c" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_7_5e5bdd57daa7d" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_8_5e5bdd57daaac" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_9_5e5bdd57daadd" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_10_5e5bdd57dab0c" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_11_5e5bdd57dab3b" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_12_5e5bdd57dab69" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_13_5e5bdd57dab97" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_14_5e5bdd57dabd5" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_15_5e5bdd57dac04" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_16_5e5bdd57dac33" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_17_5e5bdd57dac61" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_18_5e5bdd57dac8f" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-td_uid_1_5e5bdd57d1fae" id="td_uid_19_5e5bdd57dacc8" data-td_block_id="td_uid_1_5e5bdd57d1fae" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=td_uid_1_5e5bdd57d1fae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/alberto-ante-la-asamblea-legislativa/" rel="bookmark" class="td-image-wrap" title="En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/alberto_fernandez_12_efe_juan_ignacio_roncoroni-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/alberto_fernandez_12_efe_juan_ignacio_roncoroni-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/alberto_fernandez_12_efe_juan_ignacio_roncoroni-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/alberto-ante-la-asamblea-legislativa/" rel="bookmark" title="En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro">En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/anibal-lo-importante-sera-ratificar-y-profundizar-las-politicas-que-anuncio-el-10-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/anibal-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/anibal-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/anibal-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/anibal-lo-importante-sera-ratificar-y-profundizar-las-politicas-que-anuncio-el-10-de-diciembre/" rel="bookmark" title="Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»">Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/larreta-abrio-sesiones-ordinarias-siempre-estoy-dispuesto-a-dialogar/" rel="bookmark" class="td-image-wrap" title="Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/larreta-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/larreta-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/larreta-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/larreta-abrio-sesiones-ordinarias-siempre-estoy-dispuesto-a-dialogar/" rel="bookmark" title="Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»">Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/alberto-abre-las-sesiones-ordinarias-del-congreso-expectativa-por-anuncios/" rel="bookmark" class="td-image-wrap" title="Alberto abre las sesiones ordinarias del Congreso: expectativa por anuncios"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/alberto-cristina-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/alberto-cristina-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/alberto-cristina-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alberto abre las sesiones ordinarias del Congreso: expectativa por anuncios" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/alberto-abre-las-sesiones-ordinarias-del-congreso-expectativa-por-anuncios/" rel="bookmark" title="Alberto abre las sesiones ordinarias del Congreso: expectativa por anuncios">Alberto abre las sesiones ordinarias del Congreso: expectativa por anuncios</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e5bdd57d1fae" data-td_block_id="td_uid_1_5e5bdd57d1fae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e5bdd57d1fae" data-td_block_id="td_uid_1_5e5bdd57d1fae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5e5bdd57dcafe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5e5bdd57dcafe"><script>var block_td_uid_20_5e5bdd57dcafe = new tdBlock();
block_td_uid_20_5e5bdd57dcafe.id = "td_uid_20_5e5bdd57dcafe";
block_td_uid_20_5e5bdd57dcafe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e5bdd57dcafe_rand","tdc_css_class":"td_uid_20_5e5bdd57dcafe_rand","tdc_css_class_style":"td_uid_20_5e5bdd57dcafe_rand_style"}';
block_td_uid_20_5e5bdd57dcafe.td_column_number = "3";
block_td_uid_20_5e5bdd57dcafe.block_type = "td_block_mega_menu";
block_td_uid_20_5e5bdd57dcafe.post_count = "4";
block_td_uid_20_5e5bdd57dcafe.found_posts = "3023";
block_td_uid_20_5e5bdd57dcafe.header_color = "";
block_td_uid_20_5e5bdd57dcafe.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e5bdd57dcafe.max_num_pages = "756";
tdBlocksArray.push(block_td_uid_20_5e5bdd57dcafe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_21_5e5bdd57e180f" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_22_5e5bdd57e1859" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_23_5e5bdd57e189d" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_24_5e5bdd57e18dc" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_25_5e5bdd57e1926" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_26_5e5bdd57e1963" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_27_5e5bdd57e199d" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_28_5e5bdd57e19d8" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-td_uid_20_5e5bdd57dcafe" id="td_uid_29_5e5bdd57e1a18" data-td_block_id="td_uid_20_5e5bdd57dcafe" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=td_uid_20_5e5bdd57dcafe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/28/macrisis-consumo-de-leche-se-desplomo-20-en-los-ultimos-anos/" rel="bookmark" class="td-image-wrap" title="#Macrisis: Consumo de leche se desplomó 20% en los últimos años"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/03/nota-vaso-de-leche-01-3-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/03/nota-vaso-de-leche-01-3-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/03/nota-vaso-de-leche-01-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Macrisis: Consumo de leche se desplomó 20% en los últimos años" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/28/macrisis-consumo-de-leche-se-desplomo-20-en-los-ultimos-anos/" rel="bookmark" title="#Macrisis: Consumo de leche se desplomó 20% en los últimos años">#Macrisis: Consumo de leche se desplomó 20% en los últimos años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/27/barrios-de-pie-marcha-por-los-aumentos-de-alimentos-en-supermercados/" rel="bookmark" class="td-image-wrap" title="Barrios de Pie marcha por los aumentos de alimentos en supermercados"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0000684196-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0000684196-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0000684196-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Barrios de Pie marcha por los aumentos de alimentos en supermercados" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/27/barrios-de-pie-marcha-por-los-aumentos-de-alimentos-en-supermercados/" rel="bookmark" title="Barrios de Pie marcha por los aumentos de alimentos en supermercados">Barrios de Pie marcha por los aumentos de alimentos en supermercados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/27/ventas-en-supermercados-se-desplomaron-97-en-2019/" rel="bookmark" class="td-image-wrap" title="Ventas en Supermercados se desplomaron 9,7% en 2019"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/VENTAS-SUPER-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/VENTAS-SUPER-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/02/VENTAS-SUPER-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ventas en Supermercados se desplomaron 9,7% en 2019" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/27/ventas-en-supermercados-se-desplomaron-97-en-2019/" rel="bookmark" title="Ventas en Supermercados se desplomaron 9,7% en 2019">Ventas en Supermercados se desplomaron 9,7% en 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/25/guzman-explico-a-los-fondos-duros-que-es-imposible-pagar-en-los-terminos-que-firmo-macri/" rel="bookmark" class="td-image-wrap" title="Guzmán explicó a los Fondos duros que es imposible pagar en los términos que firmó Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0006597039-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0006597039-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0006597039-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guzmán explicó a los Fondos duros que es imposible pagar en los términos que firmó Macri" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/25/guzman-explico-a-los-fondos-duros-que-es-imposible-pagar-en-los-terminos-que-firmo-macri/" rel="bookmark" title="Guzmán explicó a los Fondos duros que es imposible pagar en los términos que firmó Macri">Guzmán explicó a los Fondos duros que es imposible pagar en los términos que firmó Macri</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e5bdd57dcafe" data-td_block_id="td_uid_20_5e5bdd57dcafe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e5bdd57dcafe" data-td_block_id="td_uid_20_5e5bdd57dcafe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5e5bdd57e37f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5e5bdd57e37f2"><script>var block_td_uid_30_5e5bdd57e37f2 = new tdBlock();
block_td_uid_30_5e5bdd57e37f2.id = "td_uid_30_5e5bdd57e37f2";
block_td_uid_30_5e5bdd57e37f2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5e5bdd57e37f2_rand","tdc_css_class":"td_uid_30_5e5bdd57e37f2_rand","tdc_css_class_style":"td_uid_30_5e5bdd57e37f2_rand_style"}';
block_td_uid_30_5e5bdd57e37f2.td_column_number = "3";
block_td_uid_30_5e5bdd57e37f2.block_type = "td_block_mega_menu";
block_td_uid_30_5e5bdd57e37f2.post_count = "4";
block_td_uid_30_5e5bdd57e37f2.found_posts = "4934";
block_td_uid_30_5e5bdd57e37f2.header_color = "";
block_td_uid_30_5e5bdd57e37f2.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e5bdd57e37f2.max_num_pages = "1234";
tdBlocksArray.push(block_td_uid_30_5e5bdd57e37f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_31_5e5bdd57eb5d4" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_32_5e5bdd57eb61b" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_33_5e5bdd57eb65f" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_34_5e5bdd57eb696" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_35_5e5bdd57eb6c8" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_36_5e5bdd57eb6f8" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_37_5e5bdd57eb728" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_38_5e5bdd57eb757" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_39_5e5bdd57eb787" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-td_uid_30_5e5bdd57e37f2" id="td_uid_40_5e5bdd57eb7b6" data-td_block_id="td_uid_30_5e5bdd57e37f2" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=td_uid_30_5e5bdd57e37f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/carrio-se-despidio-pidiendo-disculpas-era-mi-deber-hacer-lo-que-hice/" rel="bookmark" class="td-image-wrap" title="Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/12/carrio-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/12/carrio-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/12/carrio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/carrio-se-despidio-pidiendo-disculpas-era-mi-deber-hacer-lo-que-hice/" rel="bookmark" title="Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»">Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/" rel="bookmark" class="td-image-wrap" title="Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia»" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/" rel="bookmark" title="Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia»">Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/28/macri-pidio-a-alberto-que-no-haga-lo-que-el-hizo-a-cfk-perseguirlo-judicialmente/" rel="bookmark" class="td-image-wrap" title="Macri pidió a Alberto que no haga lo que él hizo a CFK: perseguirlo judicialmente"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/d9456828c02a4bce60a15ccbe520d16c82b0e8e3-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/d9456828c02a4bce60a15ccbe520d16c82b0e8e3-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/02/d9456828c02a4bce60a15ccbe520d16c82b0e8e3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Macri pidió a Alberto que no haga lo que él hizo a CFK: perseguirlo judicialmente" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/28/macri-pidio-a-alberto-que-no-haga-lo-que-el-hizo-a-cfk-perseguirlo-judicialmente/" rel="bookmark" title="Macri pidió a Alberto que no haga lo que él hizo a CFK: perseguirlo judicialmente">Macri pidió a Alberto que no haga lo que él hizo a CFK: perseguirlo judicialmente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/28/denunciaron-a-cambiemos-por-afiliar-gente-a-cambio-de-plata-antes-de-las-elecciones/" rel="bookmark" class="td-image-wrap" title="Denunciaron a Cambiemos por afiliar gente a cambio de plata antes de las elecciones"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0000722969-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0000722969-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/02/0000722969-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Denunciaron a Cambiemos por afiliar gente a cambio de plata antes de las elecciones" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/28/denunciaron-a-cambiemos-por-afiliar-gente-a-cambio-de-plata-antes-de-las-elecciones/" rel="bookmark" title="Denunciaron a Cambiemos por afiliar gente a cambio de plata antes de las elecciones">Denunciaron a Cambiemos por afiliar gente a cambio de plata antes de las elecciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5e5bdd57e37f2" data-td_block_id="td_uid_30_5e5bdd57e37f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5e5bdd57e37f2" data-td_block_id="td_uid_30_5e5bdd57e37f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e5bdd57ed2a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5e5bdd57ed2a3"><script>var block_td_uid_41_5e5bdd57ed2a3 = new tdBlock();
block_td_uid_41_5e5bdd57ed2a3.id = "td_uid_41_5e5bdd57ed2a3";
block_td_uid_41_5e5bdd57ed2a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e5bdd57ed2a3_rand","tdc_css_class":"td_uid_41_5e5bdd57ed2a3_rand","tdc_css_class_style":"td_uid_41_5e5bdd57ed2a3_rand_style"}';
block_td_uid_41_5e5bdd57ed2a3.td_column_number = "3";
block_td_uid_41_5e5bdd57ed2a3.block_type = "td_block_mega_menu";
block_td_uid_41_5e5bdd57ed2a3.post_count = "4";
block_td_uid_41_5e5bdd57ed2a3.found_posts = "1159";
block_td_uid_41_5e5bdd57ed2a3.header_color = "";
block_td_uid_41_5e5bdd57ed2a3.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e5bdd57ed2a3.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_41_5e5bdd57ed2a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_42_5e5bdd57f0bb6" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_43_5e5bdd57f0bfd" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_44_5e5bdd57f0c38" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="5919" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_45_5e5bdd57f0c83" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="6017" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_46_5e5bdd57f0cc4" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="761" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_47_5e5bdd57f0d03" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="764" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_48_5e5bdd57f0d40" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_49_5e5bdd57f0d7e" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="766" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_50_5e5bdd57f0dbc" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-td_uid_41_5e5bdd57ed2a3" id="td_uid_51_5e5bdd57f0df9" data-td_block_id="td_uid_41_5e5bdd57ed2a3" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=td_uid_41_5e5bdd57ed2a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/20/evo-presenta-a-los-candidatos-del-mas-para-bolivia-en-un-acto-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706418.png-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706418.png-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000706418.png-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/20/evo-presenta-a-los-candidatos-del-mas-para-bolivia-en-un-acto-en-buenos-aires/" rel="bookmark" title="Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires">Evo presenta a los candidatos del MAS para Bolivia en un acto en Buenos Aires</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/16/el-gobierno-recompone-las-becas-del-conicet-congeladas-por-el-macrismo/" rel="bookmark" class="td-image-wrap" title="El Gobierno recompone las becas del CONICET congeladas por el macrismo"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/Fernández-y-Salvarezza-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/Fernández-y-Salvarezza-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/Fernández-y-Salvarezza-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Gobierno recompone las becas del CONICET congeladas por el macrismo" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/16/el-gobierno-recompone-las-becas-del-conicet-congeladas-por-el-macrismo/" rel="bookmark" title="El Gobierno recompone las becas del CONICET congeladas por el macrismo">El Gobierno recompone las becas del CONICET congeladas por el macrismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/08/nuevo-ataque-de-iran-bombardeo-la-zona-de-verde-de-bagdad-donde-esta-la-embajada-de-eeuu/" rel="bookmark" class="td-image-wrap" title="Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/5NHQZTLLUFCJJJGADQYU25ONRE-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/5NHQZTLLUFCJJJGADQYU25ONRE-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/5NHQZTLLUFCJJJGADQYU25ONRE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/08/nuevo-ataque-de-iran-bombardeo-la-zona-de-verde-de-bagdad-donde-esta-la-embajada-de-eeuu/" rel="bookmark" title="Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU">Nuevo ataque de Irán: bombardeó la Zona de Verde de Bagdad, donde está la Embajada de EEUU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/01/08/alerta-mundial-iran-ataco-dos-bases-estadounidenses-en-irak/" rel="bookmark" class="td-image-wrap" title="Alerta mundial: Irán atacó dos bases estadounidenses en Irak"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000701369-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000701369-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000701369-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alerta mundial: Irán atacó dos bases estadounidenses en Irak" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/01/08/alerta-mundial-iran-ataco-dos-bases-estadounidenses-en-irak/" rel="bookmark" title="Alerta mundial: Irán atacó dos bases estadounidenses en Irak">Alerta mundial: Irán atacó dos bases estadounidenses en Irak</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e5bdd57ed2a3" data-td_block_id="td_uid_41_5e5bdd57ed2a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5e5bdd57ed2a3" data-td_block_id="td_uid_41_5e5bdd57ed2a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_52_5e5bdd57f2b58_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_52_5e5bdd57f2b58"><script>var block_td_uid_52_5e5bdd57f2b58 = new tdBlock();
block_td_uid_52_5e5bdd57f2b58.id = "td_uid_52_5e5bdd57f2b58";
block_td_uid_52_5e5bdd57f2b58.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_52_5e5bdd57f2b58_rand","tdc_css_class":"td_uid_52_5e5bdd57f2b58_rand","tdc_css_class_style":"td_uid_52_5e5bdd57f2b58_rand_style"}';
block_td_uid_52_5e5bdd57f2b58.td_column_number = "3";
block_td_uid_52_5e5bdd57f2b58.block_type = "td_block_mega_menu";
block_td_uid_52_5e5bdd57f2b58.post_count = "4";
block_td_uid_52_5e5bdd57f2b58.found_posts = "129";
block_td_uid_52_5e5bdd57f2b58.header_color = "";
block_td_uid_52_5e5bdd57f2b58.ajax_pagination_infinite_stop = "";
block_td_uid_52_5e5bdd57f2b58.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_52_5e5bdd57f2b58);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_5e5bdd57f2b58" id="td_uid_53_5e5bdd5800cad" data-td_block_id="td_uid_52_5e5bdd57f2b58" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-td_uid_52_5e5bdd57f2b58" id="td_uid_54_5e5bdd5800cf1" data-td_block_id="td_uid_52_5e5bdd57f2b58" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-td_uid_52_5e5bdd57f2b58" id="td_uid_55_5e5bdd5800d2c" data-td_block_id="td_uid_52_5e5bdd57f2b58" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-td_uid_52_5e5bdd57f2b58" id="td_uid_56_5e5bdd5800d60" data-td_block_id="td_uid_52_5e5bdd57f2b58" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=td_uid_52_5e5bdd57f2b58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" class="td-image-wrap" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales">Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" class="td-image-wrap" title="¿Quién dijo que la lectura y la magia pasaron de moda?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quién dijo que la lectura y la magia pasaron de moda?" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" title="¿Quién dijo que la lectura y la magia pasaron de moda?">¿Quién dijo que la lectura y la magia pasaron de moda?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" class="td-image-wrap" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages">Agnès Varda vuelve a sorprender con su último documental, Visages Villages</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2017/06/10/la-incomoda-novela-negra/" rel="bookmark" class="td-image-wrap" title="La incómoda novela negra"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="La incómoda novela negra" title="La incómoda novela negra" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/" class="td-post-category">Crítica literaria por Alejandro Lagreca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2017/06/10/la-incomoda-novela-negra/" rel="bookmark" title="La incómoda novela negra">La incómoda novela negra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5e5bdd57f2b58" data-td_block_id="td_uid_52_5e5bdd57f2b58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_52_5e5bdd57f2b58" data-td_block_id="td_uid_52_5e5bdd57f2b58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_5e5bdd58024e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_57_5e5bdd58024e9"><script>var block_td_uid_57_5e5bdd58024e9 = new tdBlock();
block_td_uid_57_5e5bdd58024e9.id = "td_uid_57_5e5bdd58024e9";
block_td_uid_57_5e5bdd58024e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_57_5e5bdd58024e9_rand","tdc_css_class":"td_uid_57_5e5bdd58024e9_rand","tdc_css_class_style":"td_uid_57_5e5bdd58024e9_rand_style"}';
block_td_uid_57_5e5bdd58024e9.td_column_number = "3";
block_td_uid_57_5e5bdd58024e9.block_type = "td_block_mega_menu";
block_td_uid_57_5e5bdd58024e9.post_count = "5";
block_td_uid_57_5e5bdd58024e9.found_posts = "64";
block_td_uid_57_5e5bdd58024e9.header_color = "";
block_td_uid_57_5e5bdd58024e9.ajax_pagination_infinite_stop = "";
block_td_uid_57_5e5bdd58024e9.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_57_5e5bdd58024e9);
</script><div id=td_uid_57_5e5bdd58024e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5e5bdd58024e9" data-td_block_id="td_uid_57_5e5bdd58024e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_57_5e5bdd58024e9" data-td_block_id="td_uid_57_5e5bdd58024e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_58_5e5bdd5806958_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-65460" class="post-65460 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-jorge-fontevecchia tag-jorge-lanata" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Actualidad |</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia»</h1>
<p class="td-post-sub-title">El periodista más amado y odiado de Argentina brindó una entrevista a Perfil donde hablo de todo y de todos. Además aseguró que vuelve con PPT porque el kirchnerismo volvió al poder.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-01T08:56:41+00:00">01/03/2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F03%2F01%2Flanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lanata%3A+%C2%ABLo+de+Scioli+fue+legal%2C+es+rid%C3%ADculo+llevarlo+a+la+justicia%C2%BB&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F03%2F01%2Flanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia%2F&via=NotiPortal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg&description=Lanata%3A+%C2%ABLo+de+Scioli+fue+legal%2C+es+rid%C3%ADculo+llevarlo+a+la+justicia%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lanata: «Lo de Scioli fue legal, es ridículo llevarlo a la justicia» %0A%0A https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg" data-caption=""><img width="696" height="382" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299-696x382.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299-696x382.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="lanata_1578571711_1581105299" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_60_5e5bdd580812e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-drop-cap">El periodista anti K, Jorge Lanata, se refirió a la presencia de Scioli en Diputados, en el marco del debate por la reforma de jubilaciones de privilegio y consideró que fue una maniobra legal que utilizó el oficialismo para lograr el quórum e iniciar el debate.</p>
<p>Durante una entrevista con Jorge Fontevecchia, Lanata aseguró: «laburo en una radio que es antikirchnerista, pero hablé algunas veces a favor de lo que hacen los K. Nos recontraputean, pero no dejo de hacerlo, soy periodista. Por ejemplo, <strong>en la última discusión que hubo con lo de Daniel Scioli. Me parece que, si querés, no fue ético, pero sin duda fue legal. No hay discusión. Es ridículo llevar algo legal a la Justicia»</strong>.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_59_5e5bdd5807f3e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Sucede que desde el interbloque de Juntos por el Cambio, que conduce Mario Negri, cuestionaron el accionar de Scioli, quien según ellos “no reviste la calidad de diputado nacional”. En ese sentido, afirmaron que “ocupó ilegal e ilegítimamente una banca para alcanzar un quórum que el oficialismo no tenía”. Por esto, avisaron que irán a reclamar a la Justicia.</p>
<p>La extensa entrevista de Perfil, a uno de los periodistas más amado y odiados de la Argentina, recorrió desde aspectos personales de su vida hasta la situación actual del país <strong>«el Gobierno está parado esperando ver qué pasa con la deuda. No hay un plan económico o por lo menos no se conoce para negociar con el Fondo Monetario Internacional. Porque el Fondo les va a preguntar qué van a hacer. No se sabe nada de lo que va a pasar y el deterioro sigue»</strong></p>
<p>Lanata también admitió que el tratamiento del periodismo para con Macri fue mucho más benévolo que con el kirchnerismo. Dijo además que es cierto que Clarín hacía periodismo de guerra contra Cristina, que él mismo lo vivió cuando llegó al diario de Magnetto.</p>
<figure class="wp-block-image size-large"><img src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-1024x731.jpg" alt="" class="wp-image-65462" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-1024x731.jpg 1024w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-300x214.jpg 300w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-768x548.jpg 768w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-696x497.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-1068x763.jpg 1068w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-588x420.jpg 588w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499-1176x840.jpg 1176w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/jorge-lanata-en-la-entrevista-con-jorge-fontevecchia-921499.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>FOTO: Marcelo Aballay</figcaption></figure>
<p><strong>«No parece ilógico que La Nación apoyara a Macri. No es algo raro. La Nación no piensa distinto que Mauricio Macri. Clarín piensa un poco distinto a Macri en algunas cosas, pero en otras no. Y bueno, lo apoyaba. Si eso no es espurio, no me parece ni bien ni mal, es lo que es»</strong>, admitió</p>
<p>«Cuando llegué a Clarín, <strong>el tono en el que se laburaba, en el que se estaba, era ese periodismo de guerra</strong>. Me cagaba de risa, porque esa es mi vida: pelear contra los grandes diarios, contra todo el mundo, contra las empresas que no te ponen. Para mí, eso era divertido, mientras ellos lo vivían con angustia. Ese fue un momento, pero no duró mucho tiempo, creo que después se equilibró. No creo que hoy estén haciendo periodismo de guerra. Lo que le pasó a Clarín en su momento es lo que le sucede al matón del barrio cuando de golpe el chiquitito le toca el culo. Tuvo un momento de confusión en que no entendió lo que estaba pasando».</p>
<p>Además, la espada de Clarín aprovechó para criticar a Mauricio Macri, al que ve cada vez más alejado de la política. <strong>«No es un dirigente político. Lo dije siempre. Y también a él. Es más un empresario. Ni siquiera creo que sea un dirigente empresario. Digo que no es un dirigente porque no es alguien que se anime a ir en contra de lo que dicen las encuestas. A veces, también, se precisa ir en contra de lo que la gente quiere para poder hacer algo que se cree que está bien. Eso es dirigir: mirar para delante. Ver lo mejor». </strong></p>
<p>En medio de la entrevista, reveló un supuesto pensamiento del presidente Fernández respecto de su relación con Cristina Kirchner: Alberto dice: <strong>“Soy el Rivotril de Cristina”.</strong> No sé cuánto tiempo dura eso. Es muy complicado cuando la discusión por el poder trasciende su propia intimidad. Y eso pasa cada vez más».</p>
<p>Justamente, hablando de Alberto y Cristina, Lanata insistió con una idea que había adelantado meses atrás, vuelve a la tele con PPT porque el kirchnerismo está nuevamente en el poder. Es como si el deber lo llamara. <strong>«Sé que tengo que volver porque están Alberto y Cristina en el gobierno, no puedo no volver. Volveré con PPT».</strong></p>
<p>Finalmente, Lanata aseguró que su plan a futuro es laburar hasta que se muera. <strong>«Espero morirme laburando. Sí. Ojalá pueda en el sentido de que me dé la cabeza. Porque es lo que soy»</strong>.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_61_5e5bdd58082d4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">POERTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">DE LA REDACCIÓN</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"></span><meta itemprop="datePublished" content="2020-03-01T08:56:41+00:00"><meta itemprop="dateModified" content="2020-03-01T08:56:42-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="Lanata: &quot;Lo de Scioli fue legal, es ridículo llevarlo a la justicia&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/lanata_1578571711_1581105299.jpg"><meta itemprop="width" content="1072"><meta itemprop="height" content="589"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_62_5e5bdd5808c72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5e5bdd5808c72"><script>var block_td_uid_62_5e5bdd5808c72 = new tdBlock();
block_td_uid_62_5e5bdd5808c72.id = "td_uid_62_5e5bdd5808c72";
block_td_uid_62_5e5bdd5808c72.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_62_5e5bdd5808c72_rand","td_column_number":3,"live_filter_cur_post_id":65460,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5e5bdd5808c72_rand","tdc_css_class_style":"td_uid_62_5e5bdd5808c72_rand_style"}';
block_td_uid_62_5e5bdd5808c72.td_column_number = "3";
block_td_uid_62_5e5bdd5808c72.block_type = "td_block_related_posts";
block_td_uid_62_5e5bdd5808c72.post_count = "3";
block_td_uid_62_5e5bdd5808c72.found_posts = "50";
block_td_uid_62_5e5bdd5808c72.header_color = "";
block_td_uid_62_5e5bdd5808c72.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e5bdd5808c72.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_62_5e5bdd5808c72);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_63_5e5bdd580a24e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_62_5e5bdd5808c72" href="#">Artículos relacionados</a><a id="td_uid_64_5e5bdd580a255" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_62_5e5bdd5808c72" href="#">Más del autor</a></h4><div id=td_uid_62_5e5bdd5808c72 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/02/07/lanata-dijo-que-vuelve-a-la-tele-con-ppt-porque-volvio-cristina-al-poder/" rel="bookmark" class="td-image-wrap" title="Lanata dijo que vuelve a la tele con PPT «porque volvió Cristina» al poder"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2016/08/cfk-lanata-guerra-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2016/08/cfk-lanata-guerra-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2016/08/cfk-lanata-guerra.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Cristina Fernández y Jorge Lanata" title="Lanata dijo que vuelve a la tele con PPT «porque volvió Cristina» al poder" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/02/07/lanata-dijo-que-vuelve-a-la-tele-con-ppt-porque-volvio-cristina-al-poder/" rel="bookmark" title="Lanata dijo que vuelve a la tele con PPT «porque volvió Cristina» al poder">Lanata dijo que vuelve a la tele con PPT «porque volvió Cristina» al poder</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/11/26/complices-macri-visito-en-secreto-a-lanata-en-el-fleni-de-escobar/" rel="bookmark" class="td-image-wrap" title="Cómplices: Macri visitó en secreto a Lanata en el Fleni de Escobar"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/11/LANATA-MAACRI-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/11/LANATA-MAACRI-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/11/LANATA-MAACRI-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cómplices: Macri visitó en secreto a Lanata en el Fleni de Escobar" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/11/26/complices-macri-visito-en-secreto-a-lanata-en-el-fleni-de-escobar/" rel="bookmark" title="Cómplices: Macri visitó en secreto a Lanata en el Fleni de Escobar">Cómplices: Macri visitó en secreto a Lanata en el Fleni de Escobar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/08/12/lanata-ya-abrio-la-agencia-de-viajes-pueden-escapar-a-europa/" rel="bookmark" class="td-image-wrap" title="Lanata: «“Ya abrió la agencia de viajes, pueden escapar a Europa»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/08/lanata-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/08/lanata-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/08/lanata-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lanata: «“Ya abrió la agencia de viajes, pueden escapar a Europa»" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/08/12/lanata-ya-abrio-la-agencia-de-viajes-pueden-escapar-a-europa/" rel="bookmark" title="Lanata: «“Ya abrió la agencia de viajes, pueden escapar a Europa»">Lanata: «“Ya abrió la agencia de viajes, pueden escapar a Europa»</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5e5bdd5808c72" data-td_block_id="td_uid_62_5e5bdd5808c72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_62_5e5bdd5808c72" data-td_block_id="td_uid_62_5e5bdd5808c72"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/01/lanata-lo-de-scioli-fue-legal-es-ridiculo-llevarlo-a-la-justicia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_b056eb1587586b71e2da9acfe4fbd19e' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_b056eb1587586b71e2da9acfe4fbd19e'}                    );                }, 1000);});</script></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250-300x250.gif" class="image wp-image-39718  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_65_5e5bdd580c684_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_66_5e5bdd580c8b0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_67_5e5bdd580ca9a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_68_5e5bdd580cc87_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_69_5e5bdd580ce64_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Av. Rivadavia 2358 3ero Derecha<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#1d74737b725d6d726f697c717978737269747e747c6e337e7270337c6f"><span class="__cf_email__" data-cfemail="b9d0d7dfd6f9c9d6cbcdd8d5dddcd7d6cdd0dad0d8ca97dad6d497d8cb">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4c25222a230c3c233e382d202829222338252f252d3f622f2321622d3e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias -
Editor Responsable: Gabriel Eiriz </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/alberto-ante-la-asamblea-legislativa/" rel="bookmark" class="td-image-wrap" title="En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/alberto_fernandez_12_efe_juan_ignacio_roncoroni-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/alberto_fernandez_12_efe_juan_ignacio_roncoroni-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/alberto_fernandez_12_efe_juan_ignacio_roncoroni-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/alberto-ante-la-asamblea-legislativa/" rel="bookmark" title="En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro">En vivo: Alberto habla ante la Asamblea Legislativa con el eje puesto en el futuro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T11:45:28+00:00">01/03/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/anibal-lo-importante-sera-ratificar-y-profundizar-las-politicas-que-anuncio-el-10-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/anibal-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/anibal-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/anibal-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/anibal-lo-importante-sera-ratificar-y-profundizar-las-politicas-que-anuncio-el-10-de-diciembre/" rel="bookmark" title="Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»">Aníbal: «lo importante será ratificar y profundizar las políticas que anunció el 10 de diciembre»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T11:00:00+00:00">01/03/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/carrio-se-despidio-pidiendo-disculpas-era-mi-deber-hacer-lo-que-hice/" rel="bookmark" class="td-image-wrap" title="Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/12/carrio-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/12/carrio-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2018/12/carrio-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/carrio-se-despidio-pidiendo-disculpas-era-mi-deber-hacer-lo-que-hice/" rel="bookmark" title="Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»">Carrió se despidió pidiendo disculpas: «Era mi deber hacer lo que hice»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T09:35:42+00:00">01/03/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/03/01/larreta-abrio-sesiones-ordinarias-siempre-estoy-dispuesto-a-dialogar/" rel="bookmark" class="td-image-wrap" title="Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/larreta-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/larreta-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/larreta-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/03/01/larreta-abrio-sesiones-ordinarias-siempre-estoy-dispuesto-a-dialogar/" rel="bookmark" title="Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»">Larreta abrió las sesiones ordinarias: «Siempre estoy dispuesto a dialogar»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T09:13:45+00:00">01/03/2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/649a2636-1576066102.min.js'></script>
<script>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</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e5bdd588083f"></textarea>
<div id="td_live_css_uid_1_5e5bdd588083f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e5bdd588083f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e5bdd588083f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>