<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<script type="text/javascript">function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a', '0');</script><meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg" /><link rel="icon" type="image/png" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="En el 37 aniversario del Centro Comunitario, dirigentes de la agrupación De Frente Por Quilmes realizaron un acto con la participación de vecinas y vecinos." />
<link rel="canonical" href="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes" />
<meta property="og:description" content="En el 37 aniversario del Centro Comunitario, dirigentes de la agrupación De Frente Por Quilmes realizaron un acto con la participación de vecinas y vecinos." />
<meta property="og:url" content="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:tag" content="Quilmes" />
<meta property="article:section" content="| Actualidad |" />
<meta property="article:published_time" content="2020-12-29T06:25:51-03:00" />
<meta property="article:modified_time" content="2020-12-29T12:33:01-03:00" />
<meta property="og:updated_time" content="2020-12-29T12:33:01-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En el 37 aniversario del Centro Comunitario, dirigentes de la agrupación De Frente Por Quilmes realizaron un acto con la participación vecinos." />
<meta name="twitter:title" content="Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes del feed" href="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1603718621.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/41121559-1542563107.min.css' type='text/css' media='all' />
<script type='text/javascript' id='js-2-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"a217201a1b","_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php"};var ctNocache = {"ajaxurl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/portaldenoticias.com.ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/0b9e2340-1609148793.min.js' id='js-2-js'></script>
<link rel="https://api.w.org/" href="https://portaldenoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://portaldenoticias.com.ar/wp-json/wp/v2/posts/89219" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=89219' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F12%2F29%2Finauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F12%2F29%2Finauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.5.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"86525dfabc","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldenoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldenoticias.com.ar/category/actualidad/",
                                "name": "| Actualidad |"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3a6bff;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3a6bff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #238ee0;
                }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-89219 single-format-standard inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#ed84838b82ad9d829f998c818988838299848e848c9ec38e8280c38c9f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, diciembre 29, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#167f7870795666796462777a72737879627f757f77653875797b387764" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5febe98c5a0df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5febe98c5a0df"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5febe98c5a0df = new tdBlock();
block_td_uid_1_5febe98c5a0df.id = "td_uid_1_5febe98c5a0df";
block_td_uid_1_5febe98c5a0df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5febe98c5a0df_rand","tdc_css_class":"td_uid_1_5febe98c5a0df_rand","tdc_css_class_style":"td_uid_1_5febe98c5a0df_rand_style"}';
block_td_uid_1_5febe98c5a0df.td_column_number = "3";
block_td_uid_1_5febe98c5a0df.block_type = "td_block_mega_menu";
block_td_uid_1_5febe98c5a0df.post_count = "4";
block_td_uid_1_5febe98c5a0df.found_posts = "5551";
block_td_uid_1_5febe98c5a0df.header_color = "";
block_td_uid_1_5febe98c5a0df.ajax_pagination_infinite_stop = "";
block_td_uid_1_5febe98c5a0df.max_num_pages = "1388";
tdBlocksArray.push(block_td_uid_1_5febe98c5a0df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_2_5febe98ca5107" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_3_5febe98ca514e" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_4_5febe98ca518a" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_5_5febe98ca51bf" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_6_5febe98ca51f2" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_7_5febe98ca5224" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_8_5febe98ca5256" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_9_5febe98ca529a" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_10_5febe98ca52cb" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_11_5febe98ca52fb" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_12_5febe98ca532a" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_13_5febe98ca535b" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_14_5febe98ca5395" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_15_5febe98ca53c7" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_16_5febe98ca53f7" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_17_5febe98ca5427" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-td_uid_1_5febe98c5a0df" id="td_uid_18_5febe98ca5457" data-td_block_id="td_uid_1_5febe98c5a0df" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=td_uid_1_5febe98c5a0df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/el-senado-se-encamina-a-convertir-en-ley-el-aborto-legal-seguro-y-gratuito/" rel="bookmark" class="td-image-wrap" title="El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/SENADO-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/SENADO-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/SENADO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/el-senado-se-encamina-a-convertir-en-ley-el-aborto-legal-seguro-y-gratuito/" rel="bookmark" title="El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito">El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/diputados-convirtio-en-ley-la-nueva-movilidad-jubilatoria/" rel="bookmark" class="td-image-wrap" title="Diputados convirtió en Ley la nueva Movilidad Jubilatoria"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/massa-diputados-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/massa-diputados-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/massa-diputados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diputados convirtió en Ley la nueva Movilidad Jubilatoria" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/diputados-convirtio-en-ley-la-nueva-movilidad-jubilatoria/" rel="bookmark" title="Diputados convirtió en Ley la nueva Movilidad Jubilatoria">Diputados convirtió en Ley la nueva Movilidad Jubilatoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/cristina-dio-inicio-debate-por-el-aborto-se-estima-que-durara-12-horas/" rel="bookmark" class="td-image-wrap" title="Cristina dio inició al debate por el aborto. Se estima que durará 12 horas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/CFK-DEBATE-ABORTO-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/CFK-DEBATE-ABORTO-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/CFK-DEBATE-ABORTO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cristina dio inició al debate por el aborto. Se estima que durará 12 horas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/cristina-dio-inicio-debate-por-el-aborto-se-estima-que-durara-12-horas/" rel="bookmark" title="Cristina dio inició al debate por el aborto. Se estima que durará 12 horas">Cristina dio inició al debate por el aborto. Se estima que durará 12 horas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/comenzo-la-campana-de-vacunacion-kicillof-ya-se-aplico-la-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/KICI-VACUNA-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/KICI-VACUNA-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/KICI-VACUNA-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/comenzo-la-campana-de-vacunacion-kicillof-ya-se-aplico-la-sputnik-v/" rel="bookmark" title="Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V">Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5febe98c5a0df" data-td_block_id="td_uid_1_5febe98c5a0df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5febe98c5a0df" data-td_block_id="td_uid_1_5febe98c5a0df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5febe98ca733a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5febe98ca733a"><script>var block_td_uid_19_5febe98ca733a = new tdBlock();
block_td_uid_19_5febe98ca733a.id = "td_uid_19_5febe98ca733a";
block_td_uid_19_5febe98ca733a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5febe98ca733a_rand","tdc_css_class":"td_uid_19_5febe98ca733a_rand","tdc_css_class_style":"td_uid_19_5febe98ca733a_rand_style"}';
block_td_uid_19_5febe98ca733a.td_column_number = "3";
block_td_uid_19_5febe98ca733a.block_type = "td_block_mega_menu";
block_td_uid_19_5febe98ca733a.post_count = "4";
block_td_uid_19_5febe98ca733a.found_posts = "3122";
block_td_uid_19_5febe98ca733a.header_color = "";
block_td_uid_19_5febe98ca733a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5febe98ca733a.max_num_pages = "781";
tdBlocksArray.push(block_td_uid_19_5febe98ca733a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_20_5febe98cbe137" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_21_5febe98cbe17f" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_22_5febe98cbe1bb" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_23_5febe98cbe1f0" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_24_5febe98cbe222" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_25_5febe98cbe254" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_26_5febe98cbe285" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_27_5febe98cbe2b6" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-td_uid_19_5febe98ca733a" id="td_uid_28_5febe98cbe2e6" data-td_block_id="td_uid_19_5febe98ca733a" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=td_uid_19_5febe98ca733a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/28/cayeron-22-las-ventas-de-supermercados-en-octubre/" rel="bookmark" class="td-image-wrap" title="Cayeron 2,2% las ventas de supermercados en octubre"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/inflacion-agosto-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/inflacion-agosto-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/inflacion-agosto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cayeron 2,2% las ventas de supermercados en octubre" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/28/cayeron-22-las-ventas-de-supermercados-en-octubre/" rel="bookmark" title="Cayeron 2,2% las ventas de supermercados en octubre">Cayeron 2,2% las ventas de supermercados en octubre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/25/timido-repunte-en-las-ventas-navidenas-crecieron-2/" rel="bookmark" class="td-image-wrap" title="Tímido repunte en las ventas de juguetes para navidad: crecieron 2%"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/jugueteria-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/jugueteria-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/jugueteria-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tímido repunte en las ventas de juguetes para navidad: crecieron 2%" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/25/timido-repunte-en-las-ventas-navidenas-crecieron-2/" rel="bookmark" title="Tímido repunte en las ventas de juguetes para navidad: crecieron 2%">Tímido repunte en las ventas de juguetes para navidad: crecieron 2%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/21/afirman-que-la-ley-de-economia-del-conocimiento-beneficia-a-las-pymes/" rel="bookmark" class="td-image-wrap" title="Afirman que la Ley de Economía del Conocimiento beneficia a las Pymes"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/economia-colaborativa-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/economia-colaborativa-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/economia-colaborativa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Afirman que la Ley de Economía del Conocimiento beneficia a las Pymes" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/21/afirman-que-la-ley-de-economia-del-conocimiento-beneficia-a-las-pymes/" rel="bookmark" title="Afirman que la Ley de Economía del Conocimiento beneficia a las Pymes">Afirman que la Ley de Economía del Conocimiento beneficia a las Pymes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/21/el-gobierno-reglamento-la-ley-de-economia-del-conocimiento/" rel="bookmark" class="td-image-wrap" title="El Gobierno reglamentó la Ley de Economía del Conocimiento"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/economia-colaborativa-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/economia-colaborativa-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/economia-colaborativa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Gobierno reglamentó la Ley de Economía del Conocimiento" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/21/el-gobierno-reglamento-la-ley-de-economia-del-conocimiento/" rel="bookmark" title="El Gobierno reglamentó la Ley de Economía del Conocimiento">El Gobierno reglamentó la Ley de Economía del Conocimiento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5febe98ca733a" data-td_block_id="td_uid_19_5febe98ca733a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5febe98ca733a" data-td_block_id="td_uid_19_5febe98ca733a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5febe98cc0004_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5febe98cc0004"><script>var block_td_uid_29_5febe98cc0004 = new tdBlock();
block_td_uid_29_5febe98cc0004.id = "td_uid_29_5febe98cc0004";
block_td_uid_29_5febe98cc0004.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5febe98cc0004_rand","tdc_css_class":"td_uid_29_5febe98cc0004_rand","tdc_css_class_style":"td_uid_29_5febe98cc0004_rand_style"}';
block_td_uid_29_5febe98cc0004.td_column_number = "3";
block_td_uid_29_5febe98cc0004.block_type = "td_block_mega_menu";
block_td_uid_29_5febe98cc0004.post_count = "4";
block_td_uid_29_5febe98cc0004.found_posts = "4589";
block_td_uid_29_5febe98cc0004.header_color = "";
block_td_uid_29_5febe98cc0004.ajax_pagination_infinite_stop = "";
block_td_uid_29_5febe98cc0004.max_num_pages = "1148";
tdBlocksArray.push(block_td_uid_29_5febe98cc0004);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_30_5febe98cd7a03" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_31_5febe98cd7a4a" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_32_5febe98cd7a87" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_33_5febe98cd7abb" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_34_5febe98cd7b00" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_35_5febe98cd7b32" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_36_5febe98cd7b64" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_37_5febe98cd7b95" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_38_5febe98cd7bc5" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-td_uid_29_5febe98cc0004" id="td_uid_39_5febe98cd7bf4" data-td_block_id="td_uid_29_5febe98cc0004" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=td_uid_29_5febe98cc0004 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/mayra-participo-de-la-primera-aplicacion-de-la-sputnik-v-en-quilmes/" rel="bookmark" class="td-image-wrap" title="Mayra participó de la primera aplicación de la Sputnik V en Quilmes"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/MAYRA-PARTICIPO-DE-LA-HISTORICA-PRIMERA-APLICACION-DE-LA-VACUNA-SPUTNIK-V-EN-EL-DISTRITO-3-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/MAYRA-PARTICIPO-DE-LA-HISTORICA-PRIMERA-APLICACION-DE-LA-VACUNA-SPUTNIK-V-EN-EL-DISTRITO-3-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/MAYRA-PARTICIPO-DE-LA-HISTORICA-PRIMERA-APLICACION-DE-LA-VACUNA-SPUTNIK-V-EN-EL-DISTRITO-3-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mayra participó de la primera aplicación de la Sputnik V en Quilmes" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/mayra-participo-de-la-primera-aplicacion-de-la-sputnik-v-en-quilmes/" rel="bookmark" title="Mayra participó de la primera aplicación de la Sputnik V en Quilmes">Mayra participó de la primera aplicación de la Sputnik V en Quilmes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/" rel="bookmark" class="td-image-wrap" title="Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/" rel="bookmark" title="Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes">Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/28/piden-juicio-politico-al-tribunal-superior-de-justicia-porteno-por-fallo-aberrante/" rel="bookmark" class="td-image-wrap" title="Piden Juicio Político al Tribunal Superior de Justicia porteño por fallo aberrante"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/diputados_de_FDT-CABA-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/diputados_de_FDT-CABA-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/diputados_de_FDT-CABA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Piden Juicio Político al Tribunal Superior de Justicia porteño por fallo aberrante" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/28/piden-juicio-politico-al-tribunal-superior-de-justicia-porteno-por-fallo-aberrante/" rel="bookmark" title="Piden Juicio Político al Tribunal Superior de Justicia porteño por fallo aberrante">Piden Juicio Político al Tribunal Superior de Justicia porteño por fallo aberrante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/28/cientifica-macrista-recomienda-a-alberto-no-darse-la-vacuna-rusa/" rel="bookmark" class="td-image-wrap" title="Científica macrista recomienda a Alberto no darse la vacuna rusa"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/Screenshot_5-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/Screenshot_5-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/Screenshot_5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Científica macrista recomienda a Alberto no darse la vacuna rusa" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/28/cientifica-macrista-recomienda-a-alberto-no-darse-la-vacuna-rusa/" rel="bookmark" title="Científica macrista recomienda a Alberto no darse la vacuna rusa">Científica macrista recomienda a Alberto no darse la vacuna rusa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5febe98cc0004" data-td_block_id="td_uid_29_5febe98cc0004"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5febe98cc0004" data-td_block_id="td_uid_29_5febe98cc0004"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5febe98cd99d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5febe98cd99d1"><script>var block_td_uid_40_5febe98cd99d1 = new tdBlock();
block_td_uid_40_5febe98cd99d1.id = "td_uid_40_5febe98cd99d1";
block_td_uid_40_5febe98cd99d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5febe98cd99d1_rand","tdc_css_class":"td_uid_40_5febe98cd99d1_rand","tdc_css_class_style":"td_uid_40_5febe98cd99d1_rand_style"}';
block_td_uid_40_5febe98cd99d1.td_column_number = "3";
block_td_uid_40_5febe98cd99d1.block_type = "td_block_mega_menu";
block_td_uid_40_5febe98cd99d1.post_count = "4";
block_td_uid_40_5febe98cd99d1.found_posts = "122";
block_td_uid_40_5febe98cd99d1.header_color = "";
block_td_uid_40_5febe98cd99d1.ajax_pagination_infinite_stop = "";
block_td_uid_40_5febe98cd99d1.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_40_5febe98cd99d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5febe98cd99d1" id="td_uid_41_5febe98cdbaf6" data-td_block_id="td_uid_40_5febe98cd99d1" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_40_5febe98cd99d1" id="td_uid_42_5febe98cdbb39" data-td_block_id="td_uid_40_5febe98cd99d1" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-td_uid_40_5febe98cd99d1" id="td_uid_43_5febe98cdbb74" data-td_block_id="td_uid_40_5febe98cd99d1" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-td_uid_40_5febe98cd99d1" id="td_uid_44_5febe98cdbbb8" data-td_block_id="td_uid_40_5febe98cd99d1" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-td_uid_40_5febe98cd99d1" id="td_uid_45_5febe98cdbbfa" data-td_block_id="td_uid_40_5febe98cd99d1" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=td_uid_40_5febe98cd99d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/18/bolsonaro-dijo-que-la-vacuna-de-pfizer-puede-convertir-a-personas-en-caimanes/" rel="bookmark" class="td-image-wrap" title="Bolsonaro dijo que la vacuna de Pfizer puede convertir a personas en ¡caimanes!"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/BOLSONARO-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/BOLSONARO-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/BOLSONARO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bolsonaro dijo que la vacuna de Pfizer puede convertir a personas en ¡caimanes!" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/18/bolsonaro-dijo-que-la-vacuna-de-pfizer-puede-convertir-a-personas-en-caimanes/" rel="bookmark" title="Bolsonaro dijo que la vacuna de Pfizer puede convertir a personas en ¡caimanes!">Bolsonaro dijo que la vacuna de Pfizer puede convertir a personas en ¡caimanes!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/08/reino-unido-comenzo-la-vacunacion-masiva-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="El Reino Unido comenzó la vacunación masiva contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/115954470_vacuprimera-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/115954470_vacuprimera-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/115954470_vacuprimera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Reino Unido comenzó la vacunación masiva contra el coronavirus" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/08/reino-unido-comenzo-la-vacunacion-masiva-contra-el-coronavirus/" rel="bookmark" title="El Reino Unido comenzó la vacunación masiva contra el coronavirus">El Reino Unido comenzó la vacunación masiva contra el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/07/alemania-iniciara-en-enero-la-vacunacion-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Alemania iniciará en enero la vacunación contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/VACUNACION-ALEMANIA-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/VACUNACION-ALEMANIA-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/VACUNACION-ALEMANIA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alemania iniciará en enero la vacunación contra el coronavirus" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/07/alemania-iniciara-en-enero-la-vacunacion-contra-el-coronavirus/" rel="bookmark" title="Alemania iniciará en enero la vacunación contra el coronavirus">Alemania iniciará en enero la vacunación contra el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/06/tabare-vazquez-una-figura-emblematica-de-la-centroizquierda-de-la-region/" rel="bookmark" class="td-image-wrap" title="Tabaré Vázquez, una figura emblemática de la centroizquierda de la región"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/e956d563fcfd66d1360f0c96b9892904-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/e956d563fcfd66d1360f0c96b9892904-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/e956d563fcfd66d1360f0c96b9892904-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tabaré Vázquez, una figura emblemática de la centroizquierda de la región" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/06/tabare-vazquez-una-figura-emblematica-de-la-centroizquierda-de-la-region/" rel="bookmark" title="Tabaré Vázquez, una figura emblemática de la centroizquierda de la región">Tabaré Vázquez, una figura emblemática de la centroizquierda de la región</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5febe98cd99d1" data-td_block_id="td_uid_40_5febe98cd99d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5febe98cd99d1" data-td_block_id="td_uid_40_5febe98cd99d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5febe98cdd8c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_46_5febe98cdd8c8"><script>var block_td_uid_46_5febe98cdd8c8 = new tdBlock();
block_td_uid_46_5febe98cdd8c8.id = "td_uid_46_5febe98cdd8c8";
block_td_uid_46_5febe98cdd8c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_46_5febe98cdd8c8_rand","tdc_css_class":"td_uid_46_5febe98cdd8c8_rand","tdc_css_class_style":"td_uid_46_5febe98cdd8c8_rand_style"}';
block_td_uid_46_5febe98cdd8c8.td_column_number = "3";
block_td_uid_46_5febe98cdd8c8.block_type = "td_block_mega_menu";
block_td_uid_46_5febe98cdd8c8.post_count = "4";
block_td_uid_46_5febe98cdd8c8.found_posts = "33";
block_td_uid_46_5febe98cdd8c8.header_color = "";
block_td_uid_46_5febe98cdd8c8.ajax_pagination_infinite_stop = "";
block_td_uid_46_5febe98cdd8c8.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_46_5febe98cdd8c8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5febe98cdd8c8" id="td_uid_47_5febe98ce005a" data-td_block_id="td_uid_46_5febe98cdd8c8" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5febe98cdd8c8" id="td_uid_48_5febe98ce0094" data-td_block_id="td_uid_46_5febe98cdd8c8" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-td_uid_46_5febe98cdd8c8" id="td_uid_49_5febe98ce00cf" data-td_block_id="td_uid_46_5febe98cdd8c8" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-td_uid_46_5febe98cdd8c8" id="td_uid_50_5febe98ce0102" data-td_block_id="td_uid_46_5febe98cdd8c8" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=td_uid_46_5febe98cdd8c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" class="td-image-wrap" title="Alma Pura ya está en CineAr Estrenos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alma Pura ya está en CineAr Estrenos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" title="Alma Pura ya está en CineAr Estrenos">Alma Pura ya está en CineAr Estrenos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" class="td-image-wrap" title="¿Quién dijo que la lectura y la magia pasaron de moda?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quién dijo que la lectura y la magia pasaron de moda?" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" title="¿Quién dijo que la lectura y la magia pasaron de moda?">¿Quién dijo que la lectura y la magia pasaron de moda?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" class="td-image-wrap" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages">Agnès Varda vuelve a sorprender con su último documental, Visages Villages</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2017/06/10/la-incomoda-novela-negra/" rel="bookmark" class="td-image-wrap" title="La incómoda novela negra"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/06/noxa.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="La incómoda novela negra" title="La incómoda novela negra" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/" class="td-post-category">Crítica literaria por Alejandro Lagreca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2017/06/10/la-incomoda-novela-negra/" rel="bookmark" title="La incómoda novela negra">La incómoda novela negra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5febe98cdd8c8" data-td_block_id="td_uid_46_5febe98cdd8c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_46_5febe98cdd8c8" data-td_block_id="td_uid_46_5febe98cdd8c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_5febe98ce1717_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_51_5febe98ce1717"><script>var block_td_uid_51_5febe98ce1717 = new tdBlock();
block_td_uid_51_5febe98ce1717.id = "td_uid_51_5febe98ce1717";
block_td_uid_51_5febe98ce1717.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_51_5febe98ce1717_rand","tdc_css_class":"td_uid_51_5febe98ce1717_rand","tdc_css_class_style":"td_uid_51_5febe98ce1717_rand_style"}';
block_td_uid_51_5febe98ce1717.td_column_number = "3";
block_td_uid_51_5febe98ce1717.block_type = "td_block_mega_menu";
block_td_uid_51_5febe98ce1717.post_count = "5";
block_td_uid_51_5febe98ce1717.found_posts = "62";
block_td_uid_51_5febe98ce1717.header_color = "";
block_td_uid_51_5febe98ce1717.ajax_pagination_infinite_stop = "";
block_td_uid_51_5febe98ce1717.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_51_5febe98ce1717);
</script><div id=td_uid_51_5febe98ce1717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5febe98ce1717" data-td_block_id="td_uid_51_5febe98ce1717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_51_5febe98ce1717" data-td_block_id="td_uid_51_5febe98ce1717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_52_5febe98ce5b34_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Actualidad |</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-89219" class="post-89219 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-quilmes" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes</h1>
<p class="td-post-sub-title">En el 37 aniversario del Centro Comunitario, dirigentes de la agrupación De Frente Por Quilmes realizaron un acto con la participación de vecinas y vecinos.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-29T06:25:51+00:00">29/12/2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F12%2F29%2Finauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inauguraron+3+aulas+en+el+hist%C3%B3rico+centro+El+Hornero+de+Quilmes&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F12%2F29%2Finauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes%2F&via=NotiPortal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg&description=Inauguraron+3+aulas+en+el+hist%C3%B3rico+centro+El+Hornero+de+Quilmes">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes %0A%0A https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg" data-caption=""><img width="696" height="423" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero-696x423.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero-696x423.jpeg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="berrozpe-el-hornero" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_54_5febe98ce729c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-drop-cap">En el marco del 37 aniversario del Centro Comunitario El Hornero, se inauguraron tres aulas nuevas con vecinos y vecinas de villa lujan, del este quilmeño, cumpliendo estricto protocolo de la DISPO.</p>
<p>El mismo contó con la participación del presidente del HCD Quilmes Fabio Baez y la Secretaria de Desarrollo Social Florencia Di Tulio, miembros de la Secretaria de Salud, la ex concejal Stella Paz entre otros, quienes realizaron donaciones para la finalización de las aulas y por ello fueron reconocidos, convocados por Ramon Ortiz, historico militante peronista y fundador del Centro Comunitario en el año 83 y quienes hoy siguen el legado de la «común unidad» Marta Ortiz y el joven dirigente quilmeño Gabriel Berrozpe.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="735" height="484" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/de-frente-x-quilmes.jpeg" alt="" class="wp-image-89222" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/de-frente-x-quilmes.jpeg 735w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/de-frente-x-quilmes-300x198.jpeg 300w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/de-frente-x-quilmes-696x458.jpeg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/de-frente-x-quilmes-638x420.jpeg 638w" sizes="(max-width: 735px) 100vw, 735px" /></figure>
<p>Berrozpe felicito a sus compañeros y compañeras por la militancia barrial incansable durante el 2020, redobló los desafíos para el año entrante y transmitió los saludos de la intendenta Mayra Mendoza, quien no pudo asistir por otros compromisos pero estuvo reunida antes del encuentro con él en el Municipio <strong>«la común unidad está por encima de las diferencias y la intendenta esta comprometida con el avance de la gestión en favor de todos los vecinos con políticas públicas integrales en este barrio. Asi como hoy lo anunció junto al Gobernador Axel Kicillof y Presidente Alberto Fernandez para villa azul, que es solo el primer paso para la dignidad de miles de vecinos y vecinas que viven en Quilmes, que fueron olvidados y abandonados durante años. Siempre estaremos De Frente y con disposición militante para concretar aquello que nos decía Evita, donde hay una necesidad debe nacer un derecho»</strong></p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-1024x683.jpeg" alt="" class="wp-image-89221" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-1024x683.jpeg 1024w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-300x200.jpeg 300w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-768x512.jpeg 768w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-696x464.jpeg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-1068x713.jpeg 1068w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra-629x420.jpeg 629w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/mayra.jpeg 1079w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>La emoción de los presentes, vecinos y militantes de la agrupacion De Frente Por Quilmes, entre ellos Ortiz que asumió el compromiso de colaborar con las tareas en el marco de una mesa de gestion con el municipio y pidió el acompañamiento de la juventud, desbordó.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_53_5febe98ce70da_rand td_block_template_1"><div class="td-all-devices">
<a href="https://portal-coronavirus.gba.gob.ar/"><img src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/BANNER-WEB-720-x-90.gif" alt="" /></a>
<div></div><p><strong>Así mismo fueron aplaudidas las palabras de Fabio Baez sobre la necesaria unidad para realizar una gestión peronista transformadora y el reconocimiento de Di Tulio a la labor comunitaria del espacio siempre cerca de los vecinos y vecinas que más lo necesitan.</strong></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_55_5febe98ce743a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">PORTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">DE LA REDACCIÓN</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"></span><meta itemprop="datePublished" content="2020-12-29T06:25:51+00:00"><meta itemprop="dateModified" content="2020-12-29T12:33:01-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="Inauguraron 3 aulas en el histórico centro El Hornero de Quilmes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/berrozpe-el-hornero.jpeg"><meta itemprop="width" content="865"><meta itemprop="height" content="526"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_56_5febe98ce7c7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5febe98ce7c7e"><script>var block_td_uid_56_5febe98ce7c7e = new tdBlock();
block_td_uid_56_5febe98ce7c7e.id = "td_uid_56_5febe98ce7c7e";
block_td_uid_56_5febe98ce7c7e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_56_5febe98ce7c7e_rand","td_column_number":3,"live_filter_cur_post_id":89219,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5febe98ce7c7e_rand","tdc_css_class_style":"td_uid_56_5febe98ce7c7e_rand_style"}';
block_td_uid_56_5febe98ce7c7e.td_column_number = "3";
block_td_uid_56_5febe98ce7c7e.block_type = "td_block_related_posts";
block_td_uid_56_5febe98ce7c7e.post_count = "3";
block_td_uid_56_5febe98ce7c7e.found_posts = "11";
block_td_uid_56_5febe98ce7c7e.header_color = "";
block_td_uid_56_5febe98ce7c7e.ajax_pagination_infinite_stop = "";
block_td_uid_56_5febe98ce7c7e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_56_5febe98ce7c7e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_57_5febe98ce91cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_56_5febe98ce7c7e" href="#">Artículos relacionados</a><a id="td_uid_58_5febe98ce91d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_56_5febe98ce7c7e" href="#">Más del autor</a></h4><div id=td_uid_56_5febe98ce7c7e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/11/30/quilmes-reconvierte-todo-el-alumbrado-publico-a-tecnologia-led/" rel="bookmark" class="td-image-wrap" title="Quilmes reconvierte todo el alumbrado público a tecnología LED"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-11.55.06-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-11.55.06-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-11.55.06-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Quilmes reconvierte todo el alumbrado público a tecnología LED" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/11/30/quilmes-reconvierte-todo-el-alumbrado-publico-a-tecnologia-led/" rel="bookmark" title="Quilmes reconvierte todo el alumbrado público a tecnología LED">Quilmes reconvierte todo el alumbrado público a tecnología LED</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/11/18/mayra-mendoza-superviso-la-entrega-de-la-tarjeta-alimentar-en-quilmes/" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza supervisó la entrega de la Tarjeta Alimentar en Quilmes"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Tarjeta-Alimentar-Polideportivo-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Tarjeta-Alimentar-Polideportivo-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Tarjeta-Alimentar-Polideportivo-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mayra Mendoza supervisó la entrega de la Tarjeta Alimentar en Quilmes" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/11/18/mayra-mendoza-superviso-la-entrega-de-la-tarjeta-alimentar-en-quilmes/" rel="bookmark" title="Mayra Mendoza supervisó la entrega de la Tarjeta Alimentar en Quilmes">Mayra Mendoza supervisó la entrega de la Tarjeta Alimentar en Quilmes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/11/15/quilmes-compra-en-red/" rel="bookmark" class="td-image-wrap" title="Quilmes acerca productos de la Economía Popular a los consumidores del municipio"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/OCTAVA-ENTREGA-DE-LOS-COMBOS-DE-COMPRA-EN-RED-EN-EL-DISTRITO-1-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/OCTAVA-ENTREGA-DE-LOS-COMBOS-DE-COMPRA-EN-RED-EN-EL-DISTRITO-1-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/OCTAVA-ENTREGA-DE-LOS-COMBOS-DE-COMPRA-EN-RED-EN-EL-DISTRITO-1-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Quilmes acerca productos de la Economía Popular a los consumidores del municipio" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/11/15/quilmes-compra-en-red/" rel="bookmark" title="Quilmes acerca productos de la Economía Popular a los consumidores del municipio">Quilmes acerca productos de la Economía Popular a los consumidores del municipio</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5febe98ce7c7e" data-td_block_id="td_uid_56_5febe98ce7c7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5febe98ce7c7e" data-td_block_id="td_uid_56_5febe98ce7c7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/29/inauguraron-3-aulas-en-el-historico-centro-el-hornero-de-quilmes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='89219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_90794e3b050f815354e3e29e977a88ab" name="ct_checkjs" value="0" /><script type="text/javascript">window.addEventListener("DOMContentLoaded", function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: "apbct_js_keys__get"},                        {callback: apbct_js_keys__set_input_value, input_name: "ct_checkjs_90794e3b050f815354e3e29e977a88ab",silent: true, no_nonce: true}                    );                }, 1000);});</script></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250.gif" class="image wp-image-39718  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.quilmes.gov.ar"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/10/banner-21-compromisos.jpg" class="image wp-image-86727  attachment-full size-full" alt="banner quilmes" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/10/banner-21-compromisos.jpg 250w, https://portaldenoticias.com.ar/wp-content/uploads/2020/10/banner-21-compromisos-150x150.jpg 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.sanmartin.gov.ar"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/05/300x250.gif" class="image wp-image-54265  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN-300px.jpg" class="image wp-image-68141  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://abc.gob.ar/escuelasalaobra"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/250x250.gif" class="image wp-image-87475  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_59_5febe98cecac4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_60_5febe98cecce0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_61_5febe98cececb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_62_5febe98ced09f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_63_5febe98ced272_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Washington 2569 - tel: 11.3000.5552 - Registro de la Propiedad Intelectual RE-2017-11662600-APN-DNDA#MJ
Editor Responsable: Gabriel Eiriz<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#61080f070e21110e1315000d05040f0e1508020800124f020e0c4f0013"><span class="__cf_email__" data-cfemail="85ecebe3eac5f5eaf7f1e4e9e1e0ebeaf1ece6ece4f6abe6eae8abe4f7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#177e7971785767786563767b73727978637e747e76643974787a397665" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias - </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/el-senado-se-encamina-a-convertir-en-ley-el-aborto-legal-seguro-y-gratuito/" rel="bookmark" class="td-image-wrap" title="El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/SENADO-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/SENADO-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/SENADO-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/el-senado-se-encamina-a-convertir-en-ley-el-aborto-legal-seguro-y-gratuito/" rel="bookmark" title="El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito">El senado se encamina a convertir en ley el Aborto Legal, Seguro y Gratuito</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T23:09:37+00:00">29/12/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/diputados-convirtio-en-ley-la-nueva-movilidad-jubilatoria/" rel="bookmark" class="td-image-wrap" title="Diputados convirtió en Ley la nueva Movilidad Jubilatoria"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/massa-diputados-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/massa-diputados-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/massa-diputados-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Diputados convirtió en Ley la nueva Movilidad Jubilatoria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/diputados-convirtio-en-ley-la-nueva-movilidad-jubilatoria/" rel="bookmark" title="Diputados convirtió en Ley la nueva Movilidad Jubilatoria">Diputados convirtió en Ley la nueva Movilidad Jubilatoria</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T23:00:06+00:00">29/12/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/cristina-dio-inicio-debate-por-el-aborto-se-estima-que-durara-12-horas/" rel="bookmark" class="td-image-wrap" title="Cristina dio inició al debate por el aborto. Se estima que durará 12 horas"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/CFK-DEBATE-ABORTO-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/CFK-DEBATE-ABORTO-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/CFK-DEBATE-ABORTO-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Cristina dio inició al debate por el aborto. Se estima que durará 12 horas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/cristina-dio-inicio-debate-por-el-aborto-se-estima-que-durara-12-horas/" rel="bookmark" title="Cristina dio inició al debate por el aborto. Se estima que durará 12 horas">Cristina dio inició al debate por el aborto. Se estima que durará 12 horas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:11:21+00:00">29/12/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/12/29/comenzo-la-campana-de-vacunacion-kicillof-ya-se-aplico-la-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/KICI-VACUNA-100x70.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/12/KICI-VACUNA-100x70.jpeg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/12/KICI-VACUNA-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/12/29/comenzo-la-campana-de-vacunacion-kicillof-ya-se-aplico-la-sputnik-v/" rel="bookmark" title="Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V">Comenzó la campaña de vacunación. Kicillof ya se aplicó la Sputnik V</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:54:01+00:00">29/12/2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='js-3-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/649a2636-1603718621.min.js' id='js-3-js'></script>
<script>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</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5febe98d8ed09"></textarea>
<div id="td_live_css_uid_1_5febe98d8ed09" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5febe98d8ed09');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5febe98d8ed09");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>