<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a', '0');</script><meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg" /><link rel="icon" type="image/png" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="El gobierno informó el monto que destinará para asistir a las casi 200 mil empresas que se anotaron en el programa ATP. Los pagos serán canalizados por la Anses a partir de la próxima semana." />
<link rel="canonical" href="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados" />
<meta property="og:description" content="El gobierno informó el monto que destinará para asistir a las casi 200 mil empresas que se anotaron en el programa ATP. Los pagos serán canalizados por la Anses a partir de la próxima semana." />
<meta property="og:url" content="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:tag" content="ATP" />
<meta property="article:tag" content="PANDEMIA" />
<meta property="article:tag" content="Salarios" />
<meta property="article:section" content="| Economía |" />
<meta property="article:published_time" content="2020-06-03T18:19:38-03:00" />
<meta property="article:modified_time" content="2020-06-03T18:19:40-03:00" />
<meta property="og:updated_time" content="2020-06-03T18:19:40-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A partir de la semana que viene ANSES pondrá a disposición parte del sueldo de 1,8 millones de trabajadores del sector privado" />
<meta name="twitter:title" content="El Estado invertirá $37 mil millones pagar los salarios del ATP" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados del feed" href="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1589850366.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/41121559-1542563107.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"20d2f6e013","_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php"};var ctNocache = {"ajaxurl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/portaldenoticias.com.ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/231b28f6-1590785957.min.js'></script>
<link rel='https://api.w.org/' href='https://portaldenoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=69955' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F06%2F03%2Fel-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F06%2F03%2Fel-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"dd1ab61018","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldenoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldenoticias.com.ar/category/economia/",
                                "name": "| Economía |"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3a6bff;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3a6bff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #238ee0;
                }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-69955 single-format-standard el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#355c5b535a75455a4741545951505b5a415c565c54461b565a581b5447" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/pandemia/">Pandemia</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, junio 4, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b4dddad2dbf4c4dbc6c0d5d8d0d1dadbc0ddd7ddd5c79ad7dbd99ad5c6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ed86d79a0829_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ed86d79a0829"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5ed86d79a0829 = new tdBlock();
block_td_uid_1_5ed86d79a0829.id = "td_uid_1_5ed86d79a0829";
block_td_uid_1_5ed86d79a0829.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ed86d79a0829_rand","tdc_css_class":"td_uid_1_5ed86d79a0829_rand","tdc_css_class_style":"td_uid_1_5ed86d79a0829_rand_style"}';
block_td_uid_1_5ed86d79a0829.td_column_number = "3";
block_td_uid_1_5ed86d79a0829.block_type = "td_block_mega_menu";
block_td_uid_1_5ed86d79a0829.post_count = "4";
block_td_uid_1_5ed86d79a0829.found_posts = "5567";
block_td_uid_1_5ed86d79a0829.header_color = "";
block_td_uid_1_5ed86d79a0829.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ed86d79a0829.max_num_pages = "1392";
tdBlocksArray.push(block_td_uid_1_5ed86d79a0829);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_2_5ed86d7a03dcc" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_3_5ed86d7a03e14" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_4_5ed86d7a03e55" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="60384" href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_5_5ed86d7a03e8a" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_6_5ed86d7a03ebc" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_7_5ed86d7a03eee" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_8_5ed86d7a03f20" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_9_5ed86d7a03f51" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_10_5ed86d7a03f80" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_11_5ed86d7a03fb1" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_12_5ed86d7a03fe0" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_13_5ed86d7a04010" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_14_5ed86d7a0403f" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_15_5ed86d7a0406e" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_16_5ed86d7a0409d" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_17_5ed86d7a040cc" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_18_5ed86d7a040fb" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-td_uid_1_5ed86d79a0829" id="td_uid_19_5ed86d7a04131" data-td_block_id="td_uid_1_5ed86d79a0829" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=td_uid_1_5ed86d79a0829 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/cumbre-alberto-larreta-habra-mayor-apertura-en-caba/" rel="bookmark" class="td-image-wrap" title="Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-19.21.55-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-19.21.55-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-19.21.55-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/cumbre-alberto-larreta-habra-mayor-apertura-en-caba/" rel="bookmark" title="Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA">Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/olvidando-su-pasado-el-pro-se-pronuncio-en-contra-de-la-violencia-institucional/" rel="bookmark" class="td-image-wrap" title="Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/05/macri-pro-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/05/macri-pro-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/05/macri-pro.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Macri sin rumbo" title="Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/olvidando-su-pasado-el-pro-se-pronuncio-en-contra-de-la-violencia-institucional/" rel="bookmark" title="Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional">Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/siete-de-cada-diez-portenos-aprueba-la-gestion-nacional-sobre-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Siete de cada diez porteños aprueba la gestión nacional sobre la pandemia"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/5e971fbd757f4_800x450-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/5e971fbd757f4_800x450-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/5e971fbd757f4_800x450-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Siete de cada diez porteños aprueba la gestión nacional sobre la pandemia" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/siete-de-cada-diez-portenos-aprueba-la-gestion-nacional-sobre-la-pandemia/" rel="bookmark" title="Siete de cada diez porteños aprueba la gestión nacional sobre la pandemia">Siete de cada diez porteños aprueba la gestión nacional sobre la pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/alberto-recibe-a-larreta-en-olivos-para-hablar-de-la-nueva-fase-del-aislamiento/" rel="bookmark" class="td-image-wrap" title="Alberto recibe a Larreta en Olivos para hablar de la nueva fase del aislamiento"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/280196_alberto_fernandez_y_horacio_rodriguez_larreta-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/280196_alberto_fernandez_y_horacio_rodriguez_larreta-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/280196_alberto_fernandez_y_horacio_rodriguez_larreta-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alberto recibe a Larreta en Olivos para hablar de la nueva fase del aislamiento" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/alberto-recibe-a-larreta-en-olivos-para-hablar-de-la-nueva-fase-del-aislamiento/" rel="bookmark" title="Alberto recibe a Larreta en Olivos para hablar de la nueva fase del aislamiento">Alberto recibe a Larreta en Olivos para hablar de la nueva fase del aislamiento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ed86d79a0829" data-td_block_id="td_uid_1_5ed86d79a0829"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ed86d79a0829" data-td_block_id="td_uid_1_5ed86d79a0829"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ed86d7a06c58_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ed86d7a06c58"><script>var block_td_uid_20_5ed86d7a06c58 = new tdBlock();
block_td_uid_20_5ed86d7a06c58.id = "td_uid_20_5ed86d7a06c58";
block_td_uid_20_5ed86d7a06c58.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5ed86d7a06c58_rand","tdc_css_class":"td_uid_20_5ed86d7a06c58_rand","tdc_css_class_style":"td_uid_20_5ed86d7a06c58_rand_style"}';
block_td_uid_20_5ed86d7a06c58.td_column_number = "3";
block_td_uid_20_5ed86d7a06c58.block_type = "td_block_mega_menu";
block_td_uid_20_5ed86d7a06c58.post_count = "4";
block_td_uid_20_5ed86d7a06c58.found_posts = "3250";
block_td_uid_20_5ed86d7a06c58.header_color = "";
block_td_uid_20_5ed86d7a06c58.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ed86d7a06c58.max_num_pages = "813";
tdBlocksArray.push(block_td_uid_20_5ed86d7a06c58);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_21_5ed86d7a3176e" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_22_5ed86d7a317b2" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_23_5ed86d7a317ee" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_24_5ed86d7a31821" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_25_5ed86d7a31852" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_26_5ed86d7a31882" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_27_5ed86d7a318b8" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_28_5ed86d7a318e9" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-td_uid_20_5ed86d7a06c58" id="td_uid_29_5ed86d7a31918" data-td_block_id="td_uid_20_5ed86d7a06c58" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=td_uid_20_5ed86d7a06c58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/relevan-el-estado-de-las-empresas-argentinas-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Relevan el estado de las empresas argentinas en medio de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/encuesta-apyme-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/encuesta-apyme-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/encuesta-apyme-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Relevan el estado de las empresas argentinas en medio de la pandemia" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/relevan-el-estado-de-las-empresas-argentinas-en-medio-de-la-pandemia/" rel="bookmark" title="Relevan el estado de las empresas argentinas en medio de la pandemia">Relevan el estado de las empresas argentinas en medio de la pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/" rel="bookmark" class="td-image-wrap" title="El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/" rel="bookmark" title="El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados">El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/otro-contundente-respaldo-del-fmi-a-la-argentina-en-su-renegociacion-de-la-deuda/" rel="bookmark" class="td-image-wrap" title="Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/kristalina-georgieva-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/kristalina-georgieva-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/kristalina-georgieva-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/otro-contundente-respaldo-del-fmi-a-la-argentina-en-su-renegociacion-de-la-deuda/" rel="bookmark" title="Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda">Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/02/para-el-fmi-la-oferta-argentina-de-canje-de-deuda-es-la-mejor-posible-para-los-acreedores/" rel="bookmark" class="td-image-wrap" title="Para el FMI la oferta argentina de canje de deuda es la mejor posible para los acreedores"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/FMI2-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/FMI2-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/FMI2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Para el FMI la oferta argentina de canje de deuda es la mejor posible para los acreedores" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/02/para-el-fmi-la-oferta-argentina-de-canje-de-deuda-es-la-mejor-posible-para-los-acreedores/" rel="bookmark" title="Para el FMI la oferta argentina de canje de deuda es la mejor posible para los acreedores">Para el FMI la oferta argentina de canje de deuda es la mejor posible para los acreedores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ed86d7a06c58" data-td_block_id="td_uid_20_5ed86d7a06c58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5ed86d7a06c58" data-td_block_id="td_uid_20_5ed86d7a06c58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5ed86d7a334c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5ed86d7a334c2"><script>var block_td_uid_30_5ed86d7a334c2 = new tdBlock();
block_td_uid_30_5ed86d7a334c2.id = "td_uid_30_5ed86d7a334c2";
block_td_uid_30_5ed86d7a334c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5ed86d7a334c2_rand","tdc_css_class":"td_uid_30_5ed86d7a334c2_rand","tdc_css_class_style":"td_uid_30_5ed86d7a334c2_rand_style"}';
block_td_uid_30_5ed86d7a334c2.td_column_number = "3";
block_td_uid_30_5ed86d7a334c2.block_type = "td_block_mega_menu";
block_td_uid_30_5ed86d7a334c2.post_count = "4";
block_td_uid_30_5ed86d7a334c2.found_posts = "5447";
block_td_uid_30_5ed86d7a334c2.header_color = "";
block_td_uid_30_5ed86d7a334c2.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ed86d7a334c2.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_30_5ed86d7a334c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_31_5ed86d7a62c56" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_32_5ed86d7a62c9a" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_33_5ed86d7a62cdf" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="61497" href="https://portaldenoticias.com.ar/category/actualidad/pandemia/">Pandemia</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_34_5ed86d7a62d13" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_35_5ed86d7a62d44" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_36_5ed86d7a62d75" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_37_5ed86d7a62da5" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_38_5ed86d7a62dda" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_39_5ed86d7a62e09" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_40_5ed86d7a62e39" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-td_uid_30_5ed86d7a334c2" id="td_uid_41_5ed86d7a62e67" data-td_block_id="td_uid_30_5ed86d7a334c2" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=td_uid_30_5ed86d7a334c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/el-presidente-inauguro-la-primera-planta-refinadora-de-diesel-premium-del-pais/" rel="bookmark" class="td-image-wrap" title="El Presidente inauguró la primera planta refinadora de diésel premium del país"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/Alberto-Axxion-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/Alberto-Axxion-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/Alberto-Axxion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Presidente inauguró la primera planta refinadora de diésel premium del país" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/" class="td-post-category">Alberto presidente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/el-presidente-inauguro-la-primera-planta-refinadora-de-diesel-premium-del-pais/" rel="bookmark" title="El Presidente inauguró la primera planta refinadora de diésel premium del país">El Presidente inauguró la primera planta refinadora de diésel premium del país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/majul-paso-el-cbu-por-mail-al-macrismo-y-ahora-teme-que-se-filtren-los-correos/" rel="bookmark" class="td-image-wrap" title="¿Majul pasó el CBU por mail al macrismo y ahora teme que se filtren los correos?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/MAJUL-MAIL-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/MAJUL-MAIL-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/MAJUL-MAIL-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Majul pasó el CBU por mail al macrismo y ahora teme que se filtren los correos?" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/majul-paso-el-cbu-por-mail-al-macrismo-y-ahora-teme-que-se-filtren-los-correos/" rel="bookmark" title="¿Majul pasó el CBU por mail al macrismo y ahora teme que se filtren los correos?">¿Majul pasó el CBU por mail al macrismo y ahora teme que se filtren los correos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/02/escandalo-en-chaco-policias-abusaron-y-quisieron-prender-fuego-a-mujeres-qom/" rel="bookmark" class="td-image-wrap" title="Escándalo en Chaco: Policías abusaron y quisieron prender fuego a mujeres Qom"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/chaco-qom-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/chaco-qom-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/chaco-qom-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Escándalo en Chaco: Policías abusaron y quisieron prender fuego a mujeres Qom" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/02/escandalo-en-chaco-policias-abusaron-y-quisieron-prender-fuego-a-mujeres-qom/" rel="bookmark" title="Escándalo en Chaco: Policías abusaron y quisieron prender fuego a mujeres Qom">Escándalo en Chaco: Policías abusaron y quisieron prender fuego a mujeres Qom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/02/atenti-la-ops-pide-que-no-se-abra-rapidamente-la-cuarentena-por-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Atenti: la OPS pide que no se abra rápidamente la cuarentena por el COVID 19"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/Coronavirus19-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/03/Coronavirus19-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/03/Coronavirus19-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Atenti: la OPS pide que no se abra rápidamente la cuarentena por el COVID 19" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/pandemia/" class="td-post-category">Pandemia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/02/atenti-la-ops-pide-que-no-se-abra-rapidamente-la-cuarentena-por-el-covid-19/" rel="bookmark" title="Atenti: la OPS pide que no se abra rápidamente la cuarentena por el COVID 19">Atenti: la OPS pide que no se abra rápidamente la cuarentena por el COVID 19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ed86d7a334c2" data-td_block_id="td_uid_30_5ed86d7a334c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5ed86d7a334c2" data-td_block_id="td_uid_30_5ed86d7a334c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5ed86d7a64d67_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_42_5ed86d7a64d67"><script>var block_td_uid_42_5ed86d7a64d67 = new tdBlock();
block_td_uid_42_5ed86d7a64d67.id = "td_uid_42_5ed86d7a64d67";
block_td_uid_42_5ed86d7a64d67.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5ed86d7a64d67_rand","tdc_css_class":"td_uid_42_5ed86d7a64d67_rand","tdc_css_class_style":"td_uid_42_5ed86d7a64d67_rand_style"}';
block_td_uid_42_5ed86d7a64d67.td_column_number = "3";
block_td_uid_42_5ed86d7a64d67.block_type = "td_block_mega_menu";
block_td_uid_42_5ed86d7a64d67.post_count = "4";
block_td_uid_42_5ed86d7a64d67.found_posts = "1186";
block_td_uid_42_5ed86d7a64d67.header_color = "";
block_td_uid_42_5ed86d7a64d67.ajax_pagination_infinite_stop = "";
block_td_uid_42_5ed86d7a64d67.max_num_pages = "297";
tdBlocksArray.push(block_td_uid_42_5ed86d7a64d67);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_43_5ed86d7a6a673" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_44_5ed86d7a6a6b6" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_45_5ed86d7a6a6f6" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="5919" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_46_5ed86d7a6a73a" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="6017" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_47_5ed86d7a6a779" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="761" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_48_5ed86d7a6a7b8" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="764" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_49_5ed86d7a6a7f6" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_50_5ed86d7a6a835" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="766" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_51_5ed86d7a6a873" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-td_uid_42_5ed86d7a64d67" id="td_uid_52_5ed86d7a6a8b1" data-td_block_id="td_uid_42_5ed86d7a64d67" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=td_uid_42_5ed86d7a64d67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/01/maxima-tension-en-washington-trump-amenazo-con-sacar-militares-a-las-calles-para-terminar-las-protestas/" rel="bookmark" class="td-image-wrap" title="Máxima tensión en Washington: Trump amenazó con sacar militares a las calles para terminar las protestas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/200601-donald-trump-mn-1200_79cc98462dbbe16260e654a8d0bf3498.fit-760w-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/200601-donald-trump-mn-1200_79cc98462dbbe16260e654a8d0bf3498.fit-760w-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/200601-donald-trump-mn-1200_79cc98462dbbe16260e654a8d0bf3498.fit-760w-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Máxima tensión en Washington: Trump amenazó con sacar militares a las calles para terminar las protestas" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/01/maxima-tension-en-washington-trump-amenazo-con-sacar-militares-a-las-calles-para-terminar-las-protestas/" rel="bookmark" title="Máxima tensión en Washington: Trump amenazó con sacar militares a las calles para terminar las protestas">Máxima tensión en Washington: Trump amenazó con sacar militares a las calles para terminar las protestas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/01/el-impresionante-discurso-de-una-activista-contra-el-abuso-de-la-policia-norteamericana/" rel="bookmark" class="td-image-wrap" title="El impresionante discurso de una activista contra el abuso de la policía norteamericana"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/maxresdefault-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/maxresdefault-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/maxresdefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El impresionante discurso de una activista contra el abuso de la policía norteamericana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/01/el-impresionante-discurso-de-una-activista-contra-el-abuso-de-la-policia-norteamericana/" rel="bookmark" title="El impresionante discurso de una activista contra el abuso de la policía norteamericana">El impresionante discurso de una activista contra el abuso de la policía norteamericana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/13/taiwan-hace-un-llamado-a-la-comunidad-internacional-pide-incluido-en-el-sistema-de-salud-mundial/" rel="bookmark" class="td-image-wrap" title="Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/foto-Ministro-Chen-Shih-chung-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/foto-Ministro-Chen-Shih-chung-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/foto-Ministro-Chen-Shih-chung-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/13/taiwan-hace-un-llamado-a-la-comunidad-internacional-pide-incluido-en-el-sistema-de-salud-mundial/" rel="bookmark" title="Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial">Taiwán hace un llamado a la comunidad internacional: pide ser incluido en el sistema de salud mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/12/trump-dice-que-ee-uu-se-impuso-al-coronavirus-pero-tiene-80-mil-muertos/" rel="bookmark" class="td-image-wrap" title="Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/1222053687.jpg.0-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/1222053687.jpg.0-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/1222053687.jpg.0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/12/trump-dice-que-ee-uu-se-impuso-al-coronavirus-pero-tiene-80-mil-muertos/" rel="bookmark" title="Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos">Trump dice que EE.UU. se impuso al coronavirus pero tiene 80 mil muertos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5ed86d7a64d67" data-td_block_id="td_uid_42_5ed86d7a64d67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_5ed86d7a64d67" data-td_block_id="td_uid_42_5ed86d7a64d67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5ed86d7a6c787_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_5ed86d7a6c787"><script>var block_td_uid_53_5ed86d7a6c787 = new tdBlock();
block_td_uid_53_5ed86d7a6c787.id = "td_uid_53_5ed86d7a6c787";
block_td_uid_53_5ed86d7a6c787.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_53_5ed86d7a6c787_rand","tdc_css_class":"td_uid_53_5ed86d7a6c787_rand","tdc_css_class_style":"td_uid_53_5ed86d7a6c787_rand_style"}';
block_td_uid_53_5ed86d7a6c787.td_column_number = "3";
block_td_uid_53_5ed86d7a6c787.block_type = "td_block_mega_menu";
block_td_uid_53_5ed86d7a6c787.post_count = "4";
block_td_uid_53_5ed86d7a6c787.found_posts = "130";
block_td_uid_53_5ed86d7a6c787.header_color = "";
block_td_uid_53_5ed86d7a6c787.ajax_pagination_infinite_stop = "";
block_td_uid_53_5ed86d7a6c787.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_53_5ed86d7a6c787);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5ed86d7a6c787" id="td_uid_54_5ed86d7a6eafb" data-td_block_id="td_uid_53_5ed86d7a6c787" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5ed86d7a6c787" id="td_uid_55_5ed86d7a6eb3e" data-td_block_id="td_uid_53_5ed86d7a6c787" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-td_uid_53_5ed86d7a6c787" id="td_uid_56_5ed86d7a6eb78" data-td_block_id="td_uid_53_5ed86d7a6c787" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-td_uid_53_5ed86d7a6c787" id="td_uid_57_5ed86d7a6ebac" data-td_block_id="td_uid_53_5ed86d7a6c787" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=td_uid_53_5ed86d7a6c787 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" class="td-image-wrap" title="Alma Pura ya está en CineAr Estrenos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alma Pura ya está en CineAr Estrenos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" title="Alma Pura ya está en CineAr Estrenos">Alma Pura ya está en CineAr Estrenos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" class="td-image-wrap" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales">Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" class="td-image-wrap" title="¿Quién dijo que la lectura y la magia pasaron de moda?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quién dijo que la lectura y la magia pasaron de moda?" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" title="¿Quién dijo que la lectura y la magia pasaron de moda?">¿Quién dijo que la lectura y la magia pasaron de moda?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" class="td-image-wrap" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages">Agnès Varda vuelve a sorprender con su último documental, Visages Villages</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ed86d7a6c787" data-td_block_id="td_uid_53_5ed86d7a6c787"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_5ed86d7a6c787" data-td_block_id="td_uid_53_5ed86d7a6c787"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_5ed86d7a70477_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_58_5ed86d7a70477"><script>var block_td_uid_58_5ed86d7a70477 = new tdBlock();
block_td_uid_58_5ed86d7a70477.id = "td_uid_58_5ed86d7a70477";
block_td_uid_58_5ed86d7a70477.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_5ed86d7a70477_rand","tdc_css_class":"td_uid_58_5ed86d7a70477_rand","tdc_css_class_style":"td_uid_58_5ed86d7a70477_rand_style"}';
block_td_uid_58_5ed86d7a70477.td_column_number = "3";
block_td_uid_58_5ed86d7a70477.block_type = "td_block_mega_menu";
block_td_uid_58_5ed86d7a70477.post_count = "5";
block_td_uid_58_5ed86d7a70477.found_posts = "64";
block_td_uid_58_5ed86d7a70477.header_color = "";
block_td_uid_58_5ed86d7a70477.ajax_pagination_infinite_stop = "";
block_td_uid_58_5ed86d7a70477.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_58_5ed86d7a70477);
</script><div id=td_uid_58_5ed86d7a70477 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5ed86d7a70477" data-td_block_id="td_uid_58_5ed86d7a70477"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_58_5ed86d7a70477" data-td_block_id="td_uid_58_5ed86d7a70477"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_59_5ed86d7a74c5d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-69955" class="post-69955 post type-post status-publish format-standard has-post-thumbnail category-economia tag-atp tag-pandemia tag-salarios" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Economía |</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados</h1>
<p class="td-post-sub-title">El gobierno informó el monto que destinará para asistir a las casi 200 mil empresas que se anotaron en el programa ATP. Los pagos serán canalizados por la Anses a partir de la próxima semana.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-03T18:19:38+00:00">03/06/2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F06%2F03%2Fel-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Estado+invertir%C3%A1+%2437+mil+millones+pagar+los+salarios+de+mayo+a+1%2C8+millones+de+trabajadores+privados&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F06%2F03%2Fel-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados%2F&via=NotiPortal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg&description=El+Estado+invertir%C3%A1+%2437+mil+millones+pagar+los+salarios+de+mayo+a+1%2C8+millones+de+trabajadores+privados">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados %0A%0A https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> 
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC-696x392.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC-696x392.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="img_67035_ANSESNAC" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_61_5ed86d7a75d8a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-drop-cap">La AFIP finalizó de procesar las inscripciones al Programa de Asistencia de Emergencia al Trabajo y la Producción. Alrededor de 1,8 millones de trabajadoras y trabajadores del sector privado accedieron a la asistencia estatal para el pago de los salarios de mayo. Los pagos serán canalizados por la Anses a partir de la próxima semana.</p>
<p>Las 194 mil empresas beneficiadas por el Programa ATP en mayo podrán consultar a partir de mañana los montos que serán depositados por el Estado en las cuentas bancarias de cada uno de las trabajadoras y los trabajadores alcanzado por el salario complementario.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_60_5ed86d7a75bd0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El universo de trabajadores y trabajadoras del sector privado que accederán a los beneficios durante mayo ascenderá a 2 millones de trabajadoras y trabajadores cuando finalice el procesamiento de la información referida a los sectores del transporte, la enseñanza privada y salud, entre otros.</p>
<p>El denominado programa de Asistencia de Emergencia al Trabajo y la Producción (ATP) consiste en la postergación o reducción de hasta el 95 % del pago de las contribuciones patronales y del pago de cerca del 50 % del salario de los empleados de las empresas en crisis por la cuarentena obligatoria que rige en Argentina desde el 20 de marzo y del otorgamiento de créditos a tasa de interés cero para trabajadores autónomos que vieron reducidos sus ingresos.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_62_5ed86d7a75f1e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">PORRTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">DE LA REDACCIÓN</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"></span><meta itemprop="datePublished" content="2020-06-03T18:19:38+00:00"><meta itemprop="dateModified" content="2020-06-03T18:19:40-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/img_67035_ANSESNAC.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_63_5ed86d7a7688d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5ed86d7a7688d"><script>var block_td_uid_63_5ed86d7a7688d = new tdBlock();
block_td_uid_63_5ed86d7a7688d.id = "td_uid_63_5ed86d7a7688d";
block_td_uid_63_5ed86d7a7688d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_63_5ed86d7a7688d_rand","td_column_number":3,"live_filter_cur_post_id":69955,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5ed86d7a7688d_rand","tdc_css_class_style":"td_uid_63_5ed86d7a7688d_rand_style"}';
block_td_uid_63_5ed86d7a7688d.td_column_number = "3";
block_td_uid_63_5ed86d7a7688d.block_type = "td_block_related_posts";
block_td_uid_63_5ed86d7a7688d.post_count = "3";
block_td_uid_63_5ed86d7a7688d.found_posts = "74";
block_td_uid_63_5ed86d7a7688d.header_color = "";
block_td_uid_63_5ed86d7a7688d.ajax_pagination_infinite_stop = "";
block_td_uid_63_5ed86d7a7688d.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_63_5ed86d7a7688d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_64_5ed86d7a785a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_5ed86d7a7688d" href="#">Artículos relacionados</a><a id="td_uid_65_5ed86d7a785aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_5ed86d7a7688d" href="#">Más del autor</a></h4><div id=td_uid_63_5ed86d7a7688d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/29/malestar-en-el-movimiento-cooperativo-atp/" rel="bookmark" class="td-image-wrap" title="Malestar entre cooperativistas: no recibieron el ATP y se sienten discriminados"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/4ce699200d7efc66ebf5d10899f7e2d1_MAIN-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/4ce699200d7efc66ebf5d10899f7e2d1_MAIN-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/4ce699200d7efc66ebf5d10899f7e2d1_MAIN-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Malestar entre cooperativistas: no recibieron el ATP y se sienten discriminados" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/29/malestar-en-el-movimiento-cooperativo-atp/" rel="bookmark" title="Malestar entre cooperativistas: no recibieron el ATP y se sienten discriminados">Malestar entre cooperativistas: no recibieron el ATP y se sienten discriminados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/29/trabajadores-de-jardines-de-infantes-cobraran-la-atp/" rel="bookmark" class="td-image-wrap" title="Trabajadores de jardines de infantes cobrarán la ATP"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/20200528111745_unnamed-17-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/20200528111745_unnamed-17-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/20200528111745_unnamed-17-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trabajadores de jardines de infantes cobrarán la ATP" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/29/trabajadores-de-jardines-de-infantes-cobraran-la-atp/" rel="bookmark" title="Trabajadores de jardines de infantes cobrarán la ATP">Trabajadores de jardines de infantes cobrarán la ATP</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/25/ya-hay-mas-de-244-mil-pymes-que-recibieron-ayuda-via-el-programa-atp/" rel="bookmark" class="td-image-wrap" title="Ya hay más de 244 mil Pymes que recibieron ayuda vía el programa ATP"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/10/PYMES-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/10/PYMES-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/10/PYMES-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ya hay más de 244 mil Pymes que recibieron ayuda vía el programa ATP" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/25/ya-hay-mas-de-244-mil-pymes-que-recibieron-ayuda-via-el-programa-atp/" rel="bookmark" title="Ya hay más de 244 mil Pymes que recibieron ayuda vía el programa ATP">Ya hay más de 244 mil Pymes que recibieron ayuda vía el programa ATP</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5ed86d7a7688d" data-td_block_id="td_uid_63_5ed86d7a7688d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_63_5ed86d7a7688d" data-td_block_id="td_uid_63_5ed86d7a7688d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/03/el-estado-invertira-37-mil-millones-pagar-los-salarios-de-mayo-a-18-millones-de-trabajadores-privados/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='69955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_72da7fd6d1302c0a159f6436d01e9eb0' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_72da7fd6d1302c0a159f6436d01e9eb0'}                    );                }, 1000);});</script></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250.gif" class="image wp-image-39718  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.sanmartin.gov.ar"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/05/300x250.gif" class="image wp-image-54265  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN-300px.jpg" class="image wp-image-68141  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5ed86d7a7b6c8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_67_5ed86d7a7b8f0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_68_5ed86d7a7badd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_69_5ed86d7a7bca8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_70_5ed86d7a7be8b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Washington 2569 - tel: 4542.7169. Registro de la Propiedad Intelectual RE-2017-11662600-APN-DNDA#MJ
Editor Responsable: Gabriel Eiriz<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#6a03040c052a1a05181e0b060e0f04051e0309030b1944090507440b18"><span class="__cf_email__" data-cfemail="5a33343c351a2a35282e3b363e3f34352e3339333b2974393537743b28">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a2cbccc4cde2d2cdd0d6c3cec6c7cccdd6cbc1cbc3d18cc1cdcf8cc3d0" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias - </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/relevan-el-estado-de-las-empresas-argentinas-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Relevan el estado de las empresas argentinas en medio de la pandemia"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/encuesta-apyme-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/encuesta-apyme-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/encuesta-apyme-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Relevan el estado de las empresas argentinas en medio de la pandemia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/relevan-el-estado-de-las-empresas-argentinas-en-medio-de-la-pandemia/" rel="bookmark" title="Relevan el estado de las empresas argentinas en medio de la pandemia">Relevan el estado de las empresas argentinas en medio de la pandemia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T19:59:53+00:00">03/06/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/cumbre-alberto-larreta-habra-mayor-apertura-en-caba/" rel="bookmark" class="td-image-wrap" title="Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-19.21.55-100x70.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-19.21.55-100x70.jpeg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-19.21.55-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/cumbre-alberto-larreta-habra-mayor-apertura-en-caba/" rel="bookmark" title="Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA">Cumbre Alberto &#8211; Larreta: habrá mayor apertura en CABA</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T19:12:25+00:00">03/06/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/otro-contundente-respaldo-del-fmi-a-la-argentina-en-su-renegociacion-de-la-deuda/" rel="bookmark" class="td-image-wrap" title="Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/kristalina-georgieva-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/kristalina-georgieva-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/kristalina-georgieva-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/otro-contundente-respaldo-del-fmi-a-la-argentina-en-su-renegociacion-de-la-deuda/" rel="bookmark" title="Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda">Otro contundente respaldo del FMI a la Argentina en su renegociación de la deuda</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T17:04:00+00:00">03/06/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/06/03/olvidando-su-pasado-el-pro-se-pronuncio-en-contra-de-la-violencia-institucional/" rel="bookmark" class="td-image-wrap" title="Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/05/macri-pro-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/05/macri-pro-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2017/05/macri-pro.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Macri sin rumbo" title="Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/06/03/olvidando-su-pasado-el-pro-se-pronuncio-en-contra-de-la-violencia-institucional/" rel="bookmark" title="Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional">Olvidando su pasado, el PRO se pronunció en contra de la violencia institucional</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T16:45:19+00:00">03/06/2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/649a2636-1589850366.min.js'></script>
<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>El Estado invertirá $37 mil millones pagar los salarios de mayo a 1,8 millones de trabajadores privados</h1>' + "\n<p class=\"has-drop-cap\">La AFIP finaliz\u00f3 de procesar las inscripciones al Programa de Asistencia de Emergencia al Trabajo y la Producci\u00f3n. Alrededor de 1,8 millones de trabajadoras y trabajadores del sector privado accedieron a la asistencia estatal para el pago de los salarios de mayo. Los pagos ser\u00e1n canalizados por la Anses a partir de la pr\u00f3xima semana.<\/p>\n\n\n\n<p>Las 194 mil empresas beneficiadas por el Programa ATP en mayo podr\u00e1n consultar a partir de ma\u00f1ana los montos que ser\u00e1n depositados por el Estado en las cuentas bancarias de cada uno de las trabajadoras y los trabajadores alcanzado por el salario complementario.<\/p>\n\n\n\n<p>El universo de trabajadores y trabajadoras del sector privado que acceder\u00e1n a los beneficios durante mayo ascender\u00e1 a 2 millones de trabajadoras y trabajadores cuando finalice el procesamiento de la informaci\u00f3n referida a los sectores del transporte, la ense\u00f1anza privada y salud, entre otros.<\/p>\n\n\n\n<p>El denominado programa de Asistencia de Emergencia al Trabajo y la Producci\u00f3n (ATP) consiste en la postergaci\u00f3n o reducci\u00f3n de hasta el 95 % del pago de las contribuciones patronales y del pago de cerca del 50 % del salario de los empleados de las empresas en crisis por la cuarentena obligatoria que rige en Argentina desde el 20 de marzo y del otorgamiento de cr\u00e9ditos a tasa de inter\u00e9s cero para trabajadores aut\u00f3nomos que vieron reducidos sus ingresos.<\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div><div id='taboola-below-article'><\/div><div id='taboola-below-article-second'><\/div><script type='text\/javascript'>window._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});\nwindow._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});<\/script>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ed86d7b38116"></textarea>
<div id="td_live_css_uid_1_5ed86d7b38116" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ed86d7b38116');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ed86d7b38116");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>