<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel="icon" type="image/png" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon" sizes="76x76" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="120x120" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="152x152" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="114x114" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon" sizes="144x144" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="El ministro de Seguridad consideróo que “no es saludable” que manifieste una mirada crítica y le sugirió al funcionario que “siga haciendo un excelente trabajo”." />
<link rel="canonical" href="https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica" />
<meta property="og:description" content="El ministro de Seguridad consideróo que “no es saludable” que manifieste una mirada crítica y le sugirió al funcionario que “siga haciendo un excelente trabajo”." />
<meta property="og:url" content="https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:section" content="| Política |" />
<meta property="article:published_time" content="2022-04-13T08:18:00-03:00" />
<meta property="article:modified_time" content="2022-04-13T09:27:04-03:00" />
<meta property="og:updated_time" content="2022-04-13T09:27:04-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El ministro consideróo que “no es saludable” que manifieste una mirada crítica y le sugirió al funcionario que “siga haciendo un excelente trabajo”." />
<meta name="twitter:title" content="Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica del feed" href="https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1649705326.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/e4b52a01-1649705342.min.css' type='text/css' media='all' />
<script type='text/javascript' id='js-2-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"dce4290303","_rest_nonce":"08770c400d","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/portaldenoticias.com.ar\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"custom_ajax"};var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/b80f434d-1649515005.min.js' id='js-2-js'></script>
<link rel="https://api.w.org/" href="https://portaldenoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://portaldenoticias.com.ar/wp-json/wp/v2/posts/99474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=99474' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F04%2F13%2Fanibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F04%2F13%2Fanibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.9.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"08770c400d","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"false"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--center-demo-1: #11B494;--center-demo-2: #099F8A;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"08770c400d","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"08770c400d","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":99474};
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldenoticias.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldenoticias.com.ar/category/politica/",
                    "name": "| Política |"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3a6bff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3a6bff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader56592";
                                        c.src = "//scripts.cleverwebserver.com/968d65fbb8f364d69363aa2c4057b9c5.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-99474 single-format-standard td-standard-pack anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0861666e674878677a7c69646c6d66677c616b61697b266b676526697a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crea una cuenta</a>
</div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, abril 13, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1970777f765969766b6d78757d7c77766d707a70786a377a767437786b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Crea una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "6894";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1724";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_15" data-td_block_id="tdi_1" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_16" data-td_block_id="tdi_1" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_17" data-td_block_id="tdi_1" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_18" data-td_block_id="tdi_1" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/la-palabra-mas-esperada-cristina-abre-hoy-la-sesion-plenaria-de-eurolat/" rel="bookmark" class="td-image-wrap " title="La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/01/cristina-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/01/cristina-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/01/cristina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/la-palabra-mas-esperada-cristina-abre-hoy-la-sesion-plenaria-de-eurolat/" rel="bookmark" title="La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT">La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/" rel="bookmark" class="td-image-wrap " title="Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/" rel="bookmark" title="Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica">Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/alberto-fernandez-despidio-por-decreto-a-luis-puenzo-del-incaa/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández despidió por decreto a Luis Puenzo del INCAA"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/puenzo-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/puenzo-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/puenzo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alberto Fernández despidió por decreto a Luis Puenzo del INCAA" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/alberto-fernandez-despidio-por-decreto-a-luis-puenzo-del-incaa/" rel="bookmark" title="Alberto Fernández despidió por decreto a Luis Puenzo del INCAA">Alberto Fernández despidió por decreto a Luis Puenzo del INCAA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/12/anibal-pateo-el-tablero-le-dijo-a-los-oficialistas-criticos-que-no-estorben/" rel="bookmark" class="td-image-wrap " title="Aníbal pateó el tablero: le dijo a los oficialistas críticos «que no estorben»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/09/anibal-fernandez-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/09/anibal-fernandez-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/09/anibal-fernandez-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aníbal pateó el tablero: le dijo a los oficialistas críticos «que no estorben»" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/12/anibal-pateo-el-tablero-le-dijo-a-los-oficialistas-criticos-que-no-estorben/" rel="bookmark" title="Aníbal pateó el tablero: le dijo a los oficialistas críticos «que no estorben»">Aníbal pateó el tablero: le dijo a los oficialistas críticos «que no estorben»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "3492";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "873";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_25" data-td_block_id="tdi_19" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_26" data-td_block_id="tdi_19" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_27" data-td_block_id="tdi_19" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_28" data-td_block_id="tdi_19" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/el-directorio-del-bcra-se-reune-hoy-para-analizar-una-nueva-suba-de-la-tasa-de-interes-%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Imagen-bcra1_x1x_crop1578531444011-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Imagen-bcra1_x1x_crop1578531444011-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Imagen-bcra1_x1x_crop1578531444011-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/el-directorio-del-bcra-se-reune-hoy-para-analizar-una-nueva-suba-de-la-tasa-de-interes-%ef%bf%bc/" rel="bookmark" title="El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼">El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/11/la-bancaria-cruzo-al-gobierno-por-un-acuerdo-con-uala/" rel="bookmark" class="td-image-wrap " title="La Bancaria cruzó al Gobierno por un acuerdo con Ualá"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/img_7925-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/img_7925-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/img_7925-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Bancaria cruzó al Gobierno por un acuerdo con Ualá" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/11/la-bancaria-cruzo-al-gobierno-por-un-acuerdo-con-uala/" rel="bookmark" title="La Bancaria cruzó al Gobierno por un acuerdo con Ualá">La Bancaria cruzó al Gobierno por un acuerdo con Ualá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/11/productores-de-alimentos-culpan-a-los-impuestos-por-los-elevados-precios-pero-no-hablan-de-sus-ganacias-siderales/" rel="bookmark" class="td-image-wrap " title="Productores de alimentos culpan a los impuestos por los elevados precios"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/492048-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/492048-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/492048-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Productores de alimentos culpan a los impuestos por los elevados precios" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/11/productores-de-alimentos-culpan-a-los-impuestos-por-los-elevados-precios-pero-no-hablan-de-sus-ganacias-siderales/" rel="bookmark" title="Productores de alimentos culpan a los impuestos por los elevados precios">Productores de alimentos culpan a los impuestos por los elevados precios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/11/el-dolar-blue-abre-la-semana-en-baja-y-alcanza-el-precio-mas-bajo-desde-octubre/" rel="bookmark" class="td-image-wrap " title="El dólar Blue abre la semana en baja y alcanza el precio más bajo desde octubre"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/08/249594_dolar-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/08/249594_dolar-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/08/249594_dolar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El dólar Blue abre la semana en baja y alcanza el precio más bajo desde octubre" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/11/el-dolar-blue-abre-la-semana-en-baja-y-alcanza-el-precio-mas-bajo-desde-octubre/" rel="bookmark" title="El dólar Blue abre la semana en baja y alcanza el precio más bajo desde octubre">El dólar Blue abre la semana en baja y alcanza el precio más bajo desde octubre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29"><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "5403";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "1351";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_36" data-td_block_id="tdi_29" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_37" data-td_block_id="tdi_29" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_38" data-td_block_id="tdi_29" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_39" data-td_block_id="tdi_29" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/el-mejor-alumno-de-macri-larreta-espio-a-75-millones-de-personas-en-caba/" rel="bookmark" class="td-image-wrap " title="El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Larreta-espia-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Larreta-espia-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Larreta-espia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/el-mejor-alumno-de-macri-larreta-espio-a-75-millones-de-personas-en-caba/" rel="bookmark" title="El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA">El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/la-lista-de-los-espiados-por-larreta/" rel="bookmark" class="td-image-wrap " title="La lista de los espiados por Larreta"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/horacio-rodriguez-larreta-espionaje-ilegal-querellante-afi-mauricio-macri-auditoria-medios-218x150.png" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/horacio-rodriguez-larreta-espionaje-ilegal-querellante-afi-mauricio-macri-auditoria-medios-218x150.png 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/horacio-rodriguez-larreta-espionaje-ilegal-querellante-afi-mauricio-macri-auditoria-medios-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La lista de los espiados por Larreta" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/la-lista-de-los-espiados-por-larreta/" rel="bookmark" title="La lista de los espiados por Larreta">La lista de los espiados por Larreta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/organizaciones-piqueteras-de-izquierda-se-movilizaran-hoy-a-plaza-de-mayo/" rel="bookmark" class="td-image-wrap " title="Organizaciones piqueteras de izquierda se movilizarán hoy a Plaza de Mayo"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/protestas-cortes-centro-9-de-julio-autopista-1920-121-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/protestas-cortes-centro-9-de-julio-autopista-1920-121-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/protestas-cortes-centro-9-de-julio-autopista-1920-121-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Organizaciones piqueteras de izquierda se movilizarán hoy a Plaza de Mayo" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/organizaciones-piqueteras-de-izquierda-se-movilizaran-hoy-a-plaza-de-mayo/" rel="bookmark" title="Organizaciones piqueteras de izquierda se movilizarán hoy a Plaza de Mayo">Organizaciones piqueteras de izquierda se movilizarán hoy a Plaza de Mayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/12/kicillof-lanzo-su-propio-plan-antinflacionario-en-la-provincia/" rel="bookmark" class="td-image-wrap " title="Kicillof lanzó su propio plan antinflacionario en la Provincia"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/whatsapp-image-2022-04-12-at-50813-pmjpeg-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/whatsapp-image-2022-04-12-at-50813-pmjpeg-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/whatsapp-image-2022-04-12-at-50813-pmjpeg-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kicillof lanzó su propio plan antinflacionario en la Provincia" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/12/kicillof-lanzo-su-propio-plan-antinflacionario-en-la-provincia/" rel="bookmark" title="Kicillof lanzó su propio plan antinflacionario en la Provincia">Kicillof lanzó su propio plan antinflacionario en la Provincia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_40 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40"><script>var block_tdi_40 = new tdBlock();
block_tdi_40.id = "tdi_40";
block_tdi_40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_40","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';
block_tdi_40.td_column_number = "3";
block_tdi_40.block_type = "td_block_mega_menu";
block_tdi_40.post_count = "4";
block_tdi_40.found_posts = "204";
block_tdi_40.header_color = "";
block_tdi_40.ajax_pagination_infinite_stop = "";
block_tdi_40.max_num_pages = "51";
tdBlocksArray.push(block_tdi_40);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_40" id="tdi_41" data-td_block_id="tdi_40" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_42" data-td_block_id="tdi_40" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_43" data-td_block_id="tdi_40" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_44" data-td_block_id="tdi_40" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_45" data-td_block_id="tdi_40" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=tdi_40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/10/elecciones-en-francia-macron-obtiene-mas-votos-que-le-pen-pero-van-a-balotaje-%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Elecciones en Francia: Macron obtiene más votos que Le Pen, pero van a balotaje"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Macron-Le-Pen-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Macron-Le-Pen-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Macron-Le-Pen-436x270.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elecciones en Francia: Macron obtiene más votos que Le Pen, pero van a balotaje" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/10/elecciones-en-francia-macron-obtiene-mas-votos-que-le-pen-pero-van-a-balotaje-%ef%bf%bc/" rel="bookmark" title="Elecciones en Francia: Macron obtiene más votos que Le Pen, pero van a balotaje">Elecciones en Francia: Macron obtiene más votos que Le Pen, pero van a balotaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/03/29/la-casa-blanca-propone-impuestazo-del-20-para-los-que-tengan-mas-de-usd-100-millones/" rel="bookmark" class="td-image-wrap " title="La Casa Blanca propone «impuestazo» del 20% para los que tengan más de USD 100 millones"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/02/joe-biden-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/02/joe-biden-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/02/joe-biden-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Casa Blanca propone «impuestazo» del 20% para los que tengan más de USD 100 millones" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/03/29/la-casa-blanca-propone-impuestazo-del-20-para-los-que-tengan-mas-de-usd-100-millones/" rel="bookmark" title="La Casa Blanca propone «impuestazo» del 20% para los que tengan más de USD 100 millones">La Casa Blanca propone «impuestazo» del 20% para los que tengan más de USD 100 millones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/03/29/avanzan-las-negociaciones-con-ucrania-y-rusia-dice-que-reducira-operaciones-militares/" rel="bookmark" class="td-image-wrap " title="Avanzan las negociaciones con Ucrania y Rusia dice que reducirá operaciones militares"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/03/las-negociaciones-entre-l_854826-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/03/las-negociaciones-entre-l_854826-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/03/las-negociaciones-entre-l_854826-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Avanzan las negociaciones con Ucrania y Rusia dice que reducirá operaciones militares" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/03/29/avanzan-las-negociaciones-con-ucrania-y-rusia-dice-que-reducira-operaciones-militares/" rel="bookmark" title="Avanzan las negociaciones con Ucrania y Rusia dice que reducirá operaciones militares">Avanzan las negociaciones con Ucrania y Rusia dice que reducirá operaciones militares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/03/14/rusia-ucrania-comenzo-una-cuarta-ronda-de-negociaciones-por-video-conferencia/" rel="bookmark" class="td-image-wrap " title="Rusia-Ucrania: comenzó una cuarta ronda de negociaciones por video conferencia "><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/03/rusia-ucrania-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/03/rusia-ucrania-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2022/03/rusia-ucrania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rusia-Ucrania: comenzó una cuarta ronda de negociaciones por video conferencia " /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/03/14/rusia-ucrania-comenzo-una-cuarta-ronda-de-negociaciones-por-video-conferencia/" rel="bookmark" title="Rusia-Ucrania: comenzó una cuarta ronda de negociaciones por video conferencia ">Rusia-Ucrania: comenzó una cuarta ronda de negociaciones por video conferencia </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_46 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46"><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "td_block_mega_menu";
block_tdi_46.post_count = "4";
block_tdi_46.found_posts = "37";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "10";
tdBlocksArray.push(block_tdi_46);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_46" id="tdi_47" data-td_block_id="tdi_46" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_48" data-td_block_id="tdi_46" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_49" data-td_block_id="tdi_46" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-tdi_46" id="tdi_50" data-td_block_id="tdi_46" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=tdi_46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2021/10/19/mas-de-100-artistas-celebraran-el-cumpleanos-70-de-charly-garcia-en-el-cck/" rel="bookmark" class="td-image-wrap " title="Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/10/Charly-Garcia-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/10/Charly-Garcia-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/10/Charly-Garcia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2021/10/19/mas-de-100-artistas-celebraran-el-cumpleanos-70-de-charly-garcia-en-el-cck/" rel="bookmark" title="Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK">Más de 100 artistas celebrarán el cumpleaños 70 de Charly García en el CCK</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2021/07/23/toda-la-agenda-de-propuestas-culturales-de-quilmes-para-estas-vacaciones/" rel="bookmark" class="td-image-wrap " title="Toda la agenda de propuestas culturales de Quilmes para estas vacaciones"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/07/Segunda-semana-vacaciones-de-invierno-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/07/Segunda-semana-vacaciones-de-invierno-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/07/Segunda-semana-vacaciones-de-invierno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Toda la agenda de propuestas culturales de Quilmes para estas vacaciones" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2021/07/23/toda-la-agenda-de-propuestas-culturales-de-quilmes-para-estas-vacaciones/" rel="bookmark" title="Toda la agenda de propuestas culturales de Quilmes para estas vacaciones">Toda la agenda de propuestas culturales de Quilmes para estas vacaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2021/04/26/premios-oscar-2021-todos-los-ganadores/" rel="bookmark" class="td-image-wrap " title="Premios Oscar 2021: todos los ganadores"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/04/chloe-zhao-yuh-jung-youn-daniel-kaluuya-y-emerald-fennell-algunos-los-ganadores-los-oscars.jpg-copy-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/04/chloe-zhao-yuh-jung-youn-daniel-kaluuya-y-emerald-fennell-algunos-los-ganadores-los-oscars.jpg-copy-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/04/chloe-zhao-yuh-jung-youn-daniel-kaluuya-y-emerald-fennell-algunos-los-ganadores-los-oscars.jpg-copy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Premios Oscar 2021: todos los ganadores" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2021/04/26/premios-oscar-2021-todos-los-ganadores/" rel="bookmark" title="Premios Oscar 2021: todos los ganadores">Premios Oscar 2021: todos los ganadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2021/02/27/queen-hoy-se-cumplen-40-anos-de-la-visita-de-la-banda-a-la-argentina/" rel="bookmark" class="td-image-wrap " title="Queen: hoy se cumplen 40 años de la visita de la banda a la Argentina"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/02/queen-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2021/02/queen-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2021/02/queen-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Queen: hoy se cumplen 40 años de la visita de la banda a la Argentina" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2021/02/27/queen-hoy-se-cumplen-40-anos-de-la-visita-de-la-banda-a-la-argentina/" rel="bookmark" title="Queen: hoy se cumplen 40 años de la visita de la banda a la Argentina">Queen: hoy se cumplen 40 años de la visita de la banda a la Argentina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51"><script>var block_tdi_51 = new tdBlock();
block_tdi_51.id = "tdi_51";
block_tdi_51.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_51","tdc_css_class":"tdi_51","tdc_css_class_style":"tdi_51_rand_style"}';
block_tdi_51.td_column_number = "3";
block_tdi_51.block_type = "td_block_mega_menu";
block_tdi_51.post_count = "5";
block_tdi_51.found_posts = "62";
block_tdi_51.header_color = "";
block_tdi_51.ajax_pagination_infinite_stop = "";
block_tdi_51.max_num_pages = "13";
tdBlocksArray.push(block_tdi_51);
</script><div id=tdi_51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap " title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap " title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap " title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap " title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap " title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Política |</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-99474" class="post-99474 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica</h1>
<p class="td-post-sub-title">El ministro de Seguridad consideróo que “no es saludable” que manifieste una mirada crítica y le sugirió al funcionario que “siga haciendo un excelente trabajo”.</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T08:18:00-03:00">13/04/2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F04%2F13%2Fanibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=An%C3%ADbal+Fern%C3%A1ndez+le+apunt%C3%B3+a+Feletti+por+sus+cr%C3%ADticas+a+la+pol%C3%ADtica+econ%C3%B3mica&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2022%2F04%2F13%2Fanibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica%2F&via=NotiPortal" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg&description=El ministro de Seguridad consideróo que “no es saludable” que manifieste una mirada crítica y le sugirió al funcionario que “siga haciendo un excelente trabajo”." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=An%C3%ADbal+Fern%C3%A1ndez+le+apunt%C3%B3+a+Feletti+por+sus+cr%C3%ADticas+a+la+pol%C3%ADtica+econ%C3%B3mica %0A%0A https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal-696x391.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal-696x391.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Fernandez Anibal" /></a></div>

<p class="has-drop-cap">El ministro de Seguridad de la Nación Aníbal Fernández le apuntó hoy al secretario de Comercio Interior, Roberto Feletti. Fernández consideró que “no es saludable” que manifieste una mirada contraria con la política económica que lleva adelante el ministro de Economía, Martín Guzmán.</p>
<p>Consultado sobre la postura de Feletti afirmó: “<strong>Lo conozco demasiado y le tengo mucho estima. Jamás lo haría (las críticas) para especular, y seguramente lo hace con vocación de sumar. Pero la verdad es que estas cosas no suman y terminan siendo un estorbo</strong>”, dijo el ministro en diálogo con radio Rivadavia, y le sugirió al funcionario que “siga haciendo un excelente trabajo” en su área en materia de precios.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<a href="https://www.gba.gob.ar/plandeinfraestructura"><img src=https://portaldenoticias.com.ar/wp-content/uploads/2022/03/Banner-Web-OQT-6x6-720x90-1.gif" alt="" /></a></div>
</div>
<p>En medio de los rumores de próximas decisiones de cambio de Gabinete, Aníbal Fernández comentó que la solución a las dificultades políticas en la gestión “no necesariamente” implica que aquellos que están en desacuerdo “tienen que dar un paso al costado” y que tampoco “soy quién para decir semejante cosa”. Sin embargo, planteó que a raíz del nivel de la interna en el oficialismo “<strong>llega un momento que las cosas no se pueden seguir estirando y debatiendo”, porque “deja de ser un debate para estar estorbando</strong>”.</p>
<p>“<strong>Quién tiene que tomar las decisiones es el Presidente</strong>”, remarcó.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">PORTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">DE LA REDACCIÓN</a></div></div>  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"><meta itemprop="url" content="https://portaldenoticias.com.ar/author/portal-de-noticias/"></span><meta itemprop="datePublished" content="2022-04-13T08:18:00-03:00"><meta itemprop="dateModified" content="2022-04-13T09:27:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Fernandez-Anibal.jpg"><meta itemprop="width" content="950"><meta itemprop="height" content="534"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/13/anibal-fernandez-le-apunto-a-feletti-por-sus-criticas-a-la-politica-economica/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='99474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_6c29793a140a811d0c45ce03c1c93a28" name="ct_checkjs" value="0" /></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.argentina.gob.ar/vacunacovid"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2021/12/BAN_Vacunacion_250x250.gif" class="image wp-image-97382  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://recreo.gba.gob.ar/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/01/SUBITE-AL-VERANO_300x250.gif" class="image wp-image-97419  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="alignleft size-full"><a href="https://portaldenoticias.com.ar/wp-content/uploads/2022/02/KIOSHI.gif"><img loading="lazy" width="300" height="600" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/02/KIOSHI.gif" alt="" class="wp-image-97745" /></a></figure></div>
</aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.quilmes.gov.ar"><img width="250" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/escuelas-portaldenoticias-250x250-1.gif" class="image wp-image-99250  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250.gif" class="image wp-image-39718  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.sanmartin.gov.ar"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/05/300x250.gif" class="image wp-image-54265  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN-300px.jpg" class="image wp-image-68141  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>By Taboola</span></h4> <div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Washington 2569 - Registro de la Propiedad Intelectual RE-2017-11662600-APN-DNDA#MJ
Editor Responsable: Gabriel Eiriz<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#345d5a525b74445b4640555850515a5b405d575d55471a575b591a5546"><span class="__cf_email__" data-cfemail="355c5b535a75455a4741545951505b5a415c565c54461b565a581b5447">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#670e0901082717081513060b03020908130e040e06144904080a490615" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias - </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
                                )
                            }
                        },0)					    
                    });				
                </script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/la-palabra-mas-esperada-cristina-abre-hoy-la-sesion-plenaria-de-eurolat/" rel="bookmark" class="td-image-wrap " title="La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/01/cristina-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/01/cristina-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2022/01/cristina-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/la-palabra-mas-esperada-cristina-abre-hoy-la-sesion-plenaria-de-eurolat/" rel="bookmark" title="La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT">La palabra más esperada: Cristina abre hoy la sesión plenaria de EUROLAT</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/el-mejor-alumno-de-macri-larreta-espio-a-75-millones-de-personas-en-caba/" rel="bookmark" class="td-image-wrap " title="El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Larreta-espia-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Larreta-espia-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/Larreta-espia-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/el-mejor-alumno-de-macri-larreta-espio-a-75-millones-de-personas-en-caba/" rel="bookmark" title="El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA">El mejor alumno de Macri: Larreta espió a 7,5 millones de personas en CABA</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/la-lista-de-los-espiados-por-larreta/" rel="bookmark" class="td-image-wrap " title="La lista de los espiados por Larreta"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/horacio-rodriguez-larreta-espionaje-ilegal-querellante-afi-mauricio-macri-auditoria-medios-100x70.png" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2022/04/horacio-rodriguez-larreta-espionaje-ilegal-querellante-afi-mauricio-macri-auditoria-medios-100x70.png 100w, https://portaldenoticias.com.ar/wp-content/uploads/2022/04/horacio-rodriguez-larreta-espionaje-ilegal-querellante-afi-mauricio-macri-auditoria-medios-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La lista de los espiados por Larreta" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/la-lista-de-los-espiados-por-larreta/" rel="bookmark" title="La lista de los espiados por Larreta">La lista de los espiados por Larreta</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2022/04/13/el-directorio-del-bcra-se-reune-hoy-para-analizar-una-nueva-suba-de-la-tasa-de-interes-%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Imagen-bcra1_x1x_crop1578531444011-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Imagen-bcra1_x1x_crop1578531444011-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/11/Imagen-bcra1_x1x_crop1578531444011-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2022/04/13/el-directorio-del-bcra-se-reune-hoy-para-analizar-una-nueva-suba-de-la-tasa-de-interes-%ef%bf%bc/" rel="bookmark" title="El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼">El directorio del BCRA se reune hoy para analizar una nueva suba de la tasa de interés ￼</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='js-3-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"api":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/8b3f2beb-1649705331.min.js' id='js-3-js'></script>
<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Aníbal Fernández le apuntó a Feletti por sus críticas a la política económica</h1>' + "\n<p class=\"has-drop-cap\">El ministro de Seguridad de la Naci\u00f3n An\u00edbal Fern\u00e1ndez le apunt\u00f3 hoy al secretario de Comercio Interior, Roberto Feletti. Fern\u00e1ndez consider\u00f3 que \u201cno es saludable\u201d que manifieste una mirada contraria con la pol\u00edtica econ\u00f3mica que lleva adelante el ministro de Econom\u00eda, Mart\u00edn Guzm\u00e1n.<\/p>\n\n\n\n<p>Consultado sobre la postura de Feletti afirm\u00f3: \u201c<strong>Lo conozco demasiado y le tengo mucho estima. Jam\u00e1s lo har\u00eda (las cr\u00edticas) para especular, y seguramente lo hace con vocaci\u00f3n de sumar. Pero la verdad es que estas cosas no suman y terminan siendo un estorbo<\/strong>\u201d, dijo el ministro en di\u00e1logo con radio Rivadavia, y le sugiri\u00f3 al funcionario que \u201csiga haciendo un excelente trabajo\u201d en su \u00e1rea en materia de precios.<\/p>\n\n\n\n<p>En medio de los rumores de pr\u00f3ximas decisiones de cambio de Gabinete, An\u00edbal Fern\u00e1ndez coment\u00f3 que la soluci\u00f3n a las dificultades pol\u00edticas en la gesti\u00f3n \u201cno necesariamente\u201d implica que aquellos que est\u00e1n en desacuerdo \u201ctienen que dar un paso al costado\u201d y que tampoco \u201csoy qui\u00e9n para decir semejante cosa\u201d. Sin embargo, plante\u00f3 que a ra\u00edz del nivel de la interna en el oficialismo \u201c<strong>llega un momento que las cosas no se pueden seguir estirando y debatiendo\u201d, porque \u201cdeja de ser un debate para estar estorbando<\/strong>\u201d.<\/p>\n\n\n\n<p>\u201c<strong>Qui\u00e9n tiene que tomar las decisiones es el Presidente<\/strong>\u201d, remarc\u00f3.<\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div><div id='taboola-below-article'><\/div><div id='taboola-below-article-second'><\/div><script type='text\/javascript'>window._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});\nwindow._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});<\/script>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>

<script>
    
</script>
</body>
</html>