<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Confirman que la madre de Larreta está internada con neumonía y Covid</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://portaldenoticias.com.ar/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '0e98d9673d1446317a19f21a0087a0d550ebe42866e801d977942362f428f56a', '0');</script><meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA.jpg" /><link rel="icon" type="image/png" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN.gif" />

<meta name="description" content="María Cristina Díaz Alberdi, de 80 años, se encuentra internada en el sanatorio Mater Dei de Barrio Norte." />
<link rel="canonical" href="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confirman que la madre de Larreta está internada con neumonía y Covid" />
<meta property="og:description" content="María Cristina Díaz Alberdi, de 80 años, se encuentra internada en el sanatorio Mater Dei de Barrio Norte." />
<meta property="og:url" content="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/" />
<meta property="og:site_name" content="Portal de Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/elportaldenoticias" />
<meta property="article:author" content="www.facebook.com/elportaldenoticias" />
<meta property="article:section" content="| Actualidad |" />
<meta property="article:published_time" content="2020-08-19T09:11:03-03:00" />
<meta property="article:modified_time" content="2020-08-19T09:11:05-03:00" />
<meta property="og:updated_time" content="2020-08-19T09:11:05-03:00" />
<meta property="og:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/PVC3KJS7NZBP3KJBJZJHK4NQ4Q.jpg" />
<meta property="og:image:secure_url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/PVC3KJS7NZBP3KJBJZJHK4NQ4Q.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="María Cristina Díaz Alberdi, de 80 años, se encuentra internada en el sanatorio Mater Dei de Barrio Norte." />
<meta name="twitter:title" content="Confirman que la madre de Larreta está internada con neumonía y Covid" />
<meta name="twitter:site" content="@NotiPortal" />
<meta name="twitter:image" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/PVC3KJS7NZBP3KJBJZJHK4NQ4Q.jpg" />
<meta name="twitter:creator" content="@notiportal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/portaldenoticias.com.ar\/","sameAs":["https:\/\/www.facebook.com\/elportaldenoticias","https:\/\/www.youtube.com\/channel\/UC0Y0bOA1UnYPhSVd86qLJUA","https:\/\/twitter.com\/NotiPortal"],"@id":"#organization","name":"Portal de Noticias","logo":"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2015\/09\/PDN.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed" href="https://portaldenoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Feed de los comentarios" href="https://portaldenoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Noticias &raquo; Comentario Confirman que la madre de Larreta está internada con neumonía y Covid del feed" href="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css' href='https://portaldenoticias.com.ar/wp-content/mmr/8b4235b3-1597199203.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=ABeeZee%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css' href='https://portaldenoticias.com.ar/wp-content/mmr/41121559-1542563107.min.css' type='text/css' media='all' />
<script type='text/javascript' id='js-2-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"529df37366","_ajax_url":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php"};var ctNocache = {"ajaxurl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/portaldenoticias.com.ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/694d216a-1597199201.min.js' id='js-2-js'></script>
<link rel="https://api.w.org/" href="https://portaldenoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://portaldenoticias.com.ar/wp-json/wp/v2/posts/72634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldenoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldenoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://portaldenoticias.com.ar/?p=72634' />
<link rel="alternate" type="application/json+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F08%2F19%2Fconfirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldenoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F08%2F19%2Fconfirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid%2F&#038;format=xml" />

<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-67619206-1', 'auto');
                    ga('send', 'pageview');

                    </script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.5",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js');
</script> <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/portaldenoticias.com.ar\/wp-admin\/","wpRestNonce":"a0fadd04fc","wpRestUrl":"https:\/\/portaldenoticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67619206-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldenoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldenoticias.com.ar/category/actualidad/",
                                "name": "| Actualidad |"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-180x180.gif" />
<meta name="msapplication-TileImage" content="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/cropped-PDN-270x270.gif" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3a6bff;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3a6bff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3a6bff;
                }
                .tdm-btn-style1 {
					background-color: #3a6bff;
				}
				.tdm-btn-style2:before {
				    border-color: #3a6bff;
				}
				.tdm-btn-style2 {
				    color: #3a6bff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3a6bff;
                    -moz-box-shadow: 0 2px 16px #3a6bff;
                    box-shadow: 0 2px 16px #3a6bff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3a6bff;
                    -moz-box-shadow: 0 4px 26px #3a6bff;
                    box-shadow: 0 4px 26px #3a6bff;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #238ee0;
                }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2925082649334446",
          enable_page_level_ads: true
     });
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/portaldenoticiasarg-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-72634 single-format-standard confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#caa3a4aca58abaa5b8beaba6aeafa4a5bea3a9a3abb9e4a9a5a7e4abb8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
 </div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias" class="td-mobile-main-menu"><li id="menu-item-8312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a>Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856"><a>Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104"><a>Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/pandemia/">Pandemia</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></li>
</ul>
</li>
<li id="menu-item-1687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1687"><a>Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a></li>
<li class="menu-item-0"><a href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a>Videos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, agosto 19, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#660f0800092616091412070a02030809120f050f07154805090b480714" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-mobile-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
</a>
<a class="td-header-logo td-sticky-header" href="https://portaldenoticias.com.ar/">
<img class="td-retina-data" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png" alt="Portal de Noticias" title="UN LUGAR. TODA LA INFORMACIÓN" />
<span class="td-visual-hidden">Portal de Noticias</span>
</a>
</div>
<div class="menu-menu-portal-de-noticias-container"><ul id="menu-menu-portal-de-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8312"><a href="https://portaldenoticias.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-103"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f3d532e5c3b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f3d532e5c3b8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5f3d532e5c3b8 = new tdBlock();
block_td_uid_1_5f3d532e5c3b8.id = "td_uid_1_5f3d532e5c3b8";
block_td_uid_1_5f3d532e5c3b8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f3d532e5c3b8_rand","tdc_css_class":"td_uid_1_5f3d532e5c3b8_rand","tdc_css_class_style":"td_uid_1_5f3d532e5c3b8_rand_style"}';
block_td_uid_1_5f3d532e5c3b8.td_column_number = "3";
block_td_uid_1_5f3d532e5c3b8.block_type = "td_block_mega_menu";
block_td_uid_1_5f3d532e5c3b8.post_count = "4";
block_td_uid_1_5f3d532e5c3b8.found_posts = "5799";
block_td_uid_1_5f3d532e5c3b8.header_color = "";
block_td_uid_1_5f3d532e5c3b8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f3d532e5c3b8.max_num_pages = "1450";
tdBlocksArray.push(block_td_uid_1_5f3d532e5c3b8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_2_5f3d532eb04fe" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_3_5f3d532eb0541" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="5185" href="https://portaldenoticias.com.ar/category/politica/provocacion-institucional-politica/">&#8211; Provocación Institucional &#8211;</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_4_5f3d532eb057d" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="60384" href="https://portaldenoticias.com.ar/category/politica/corrupcion-macrista/">Corrupción Macrista</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_5_5f3d532eb05b1" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="574" href="https://portaldenoticias.com.ar/category/politica/actividad-presidencial-politica/">| Actividad Presidencial |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_6_5f3d532eb05e3" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="2637" href="https://portaldenoticias.com.ar/category/politica/avasallamiento/">| Avasallamiento |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_7_5f3d532eb0622" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="17267" href="https://portaldenoticias.com.ar/category/politica/burradas-institucionales/">| Burradas Institucionales |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_8_5f3d532eb0654" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="528" href="https://portaldenoticias.com.ar/category/politica/politica-corrupcion/">| Corrupción |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_9_5f3d532eb0685" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="16863" href="https://portaldenoticias.com.ar/category/politica/cristina-2017/">| Cristina 2017 |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_10_5f3d532eb06b5" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="16003" href="https://portaldenoticias.com.ar/category/politica/de-locos-politica/">| De Locos |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_11_5f3d532eb06e5" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="529" href="https://portaldenoticias.com.ar/category/politica/politica-denuncia/">| Denuncia |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_12_5f3d532eb071c" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="3595" href="https://portaldenoticias.com.ar/category/politica/despidos/">| Despidos |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_13_5f3d532eb074b" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="47" href="https://portaldenoticias.com.ar/category/politica/elecciones/">| Elecciones |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_14_5f3d532eb077a" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="1069" href="https://portaldenoticias.com.ar/category/politica/gremiales-politica/">| Gremiales |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_15_5f3d532eb07a9" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="166" href="https://portaldenoticias.com.ar/category/politica/justicia-politica-politica/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_16_5f3d532eb07df" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="5099" href="https://portaldenoticias.com.ar/category/politica/la-revolucion-del-odio-politica/">| La revolución del odio |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_17_5f3d532eb080f" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="5007" href="https://portaldenoticias.com.ar/category/politica/macri-presidente-politica/">| Macri Presidente |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_18_5f3d532eb083e" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="2636" href="https://portaldenoticias.com.ar/category/politica/macrismo-en-estado-puro/">| Macrismo en Estado Puro |</a><a class="mega-menu-sub-cat-td_uid_1_5f3d532e5c3b8" id="td_uid_19_5f3d532eb0870" data-td_block_id="td_uid_1_5f3d532e5c3b8" data-td_filter_value="2244" href="https://portaldenoticias.com.ar/category/politica/parlamento-politica/">| Parlamento |</a></div></div><div id=td_uid_1_5f3d532e5c3b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/reforma-judicial-hoy-habria-dictamen-favorable-y-se-trataria-la-semana-proxima/" rel="bookmark" class="td-image-wrap" title="Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/senado-vicentin-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/senado-vicentin-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/senado-vicentin-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/reforma-judicial-hoy-habria-dictamen-favorable-y-se-trataria-la-semana-proxima/" rel="bookmark" title="Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima">Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/18/delirante-brandoni-destaco-el-respeto-a-los-protocolos-durante-la-marcha-opositora/" rel="bookmark" class="td-image-wrap" title="Delirante: Brandoni destacó el respeto a los protocolos durante la marcha opositora"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/sddefault-4-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/sddefault-4-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/sddefault-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Delirante: Brandoni destacó el respeto a los protocolos durante la marcha opositora" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/18/delirante-brandoni-destaco-el-respeto-a-los-protocolos-durante-la-marcha-opositora/" rel="bookmark" title="Delirante: Brandoni destacó el respeto a los protocolos durante la marcha opositora">Delirante: Brandoni destacó el respeto a los protocolos durante la marcha opositora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/18/la-provincia-firmo-un-convenio-de-cooperacion-para-potenciar-el-desarrollo-productivo-bonaerense/" rel="bookmark" class="td-image-wrap" title="La Provincia firmó un convenio de cooperación para potenciar el desarrollo productivo bonaerense"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-19.29.49-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-19.29.49-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-19.29.49-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Provincia firmó un convenio de cooperación para potenciar el desarrollo productivo bonaerense" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/18/la-provincia-firmo-un-convenio-de-cooperacion-para-potenciar-el-desarrollo-productivo-bonaerense/" rel="bookmark" title="La Provincia firmó un convenio de cooperación para potenciar el desarrollo productivo bonaerense">La Provincia firmó un convenio de cooperación para potenciar el desarrollo productivo bonaerense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/18/cafiero-y-wado-al-hueso-con-el-irresponsable-de-macri/" rel="bookmark" class="td-image-wrap" title="Cafiero y Wado al hueso con el irresponsable de Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/0006911779-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/0006911779-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/0006911779-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cafiero y Wado al hueso con el irresponsable de Macri" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/18/cafiero-y-wado-al-hueso-con-el-irresponsable-de-macri/" rel="bookmark" title="Cafiero y Wado al hueso con el irresponsable de Macri">Cafiero y Wado al hueso con el irresponsable de Macri</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f3d532e5c3b8" data-td_block_id="td_uid_1_5f3d532e5c3b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f3d532e5c3b8" data-td_block_id="td_uid_1_5f3d532e5c3b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-856"><a>Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f3d532eb294a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5f3d532eb294a"><script>var block_td_uid_20_5f3d532eb294a = new tdBlock();
block_td_uid_20_5f3d532eb294a.id = "td_uid_20_5f3d532eb294a";
block_td_uid_20_5f3d532eb294a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5f3d532eb294a_rand","tdc_css_class":"td_uid_20_5f3d532eb294a_rand","tdc_css_class_style":"td_uid_20_5f3d532eb294a_rand_style"}';
block_td_uid_20_5f3d532eb294a.td_column_number = "3";
block_td_uid_20_5f3d532eb294a.block_type = "td_block_mega_menu";
block_td_uid_20_5f3d532eb294a.post_count = "4";
block_td_uid_20_5f3d532eb294a.found_posts = "3364";
block_td_uid_20_5f3d532eb294a.header_color = "";
block_td_uid_20_5f3d532eb294a.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f3d532eb294a.max_num_pages = "841";
tdBlocksArray.push(block_td_uid_20_5f3d532eb294a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_21_5f3d532ecb98f" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_22_5f3d532ecb9d7" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="21044" href="https://portaldenoticias.com.ar/category/economia/ajuste/">| Ajuste |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_23_5f3d532ecba13" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="5380" href="https://portaldenoticias.com.ar/category/economia/crisis-economia/">| Crisis |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_24_5f3d532ecba47" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="1065" href="https://portaldenoticias.com.ar/category/economia/empleo/">| Empleo |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_25_5f3d532ecba7a" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="4164" href="https://portaldenoticias.com.ar/category/economia/endeudamiento-economia/">| Endeudamiento |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_26_5f3d532ecbaaa" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="4251" href="https://portaldenoticias.com.ar/category/economia/fondos-buitre-economia/">| Fondos Buitre |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_27_5f3d532ecbadb" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="3600" href="https://portaldenoticias.com.ar/category/economia/paritarias-economia/">| Paritarias |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_28_5f3d532ecbb0b" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="4130" href="https://portaldenoticias.com.ar/category/economia/pymes-economia/">| Pymes |</a><a class="mega-menu-sub-cat-td_uid_20_5f3d532eb294a" id="td_uid_29_5f3d532ecbb3b" data-td_block_id="td_uid_20_5f3d532eb294a" data-td_filter_value="2639" href="https://portaldenoticias.com.ar/category/economia/tarifazo/">| Tarifazo |</a></div></div><div id=td_uid_20_5f3d532eb294a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/hoy-cobran-el-ife-los-beneficiarios-de-la-auh-con-dni-terminado-en-6/" rel="bookmark" class="td-image-wrap" title="Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/07/ANSES-INGRESO-FAMILIAR-DE-EMRGENCIA-1280x720-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/07/ANSES-INGRESO-FAMILIAR-DE-EMRGENCIA-1280x720-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/07/ANSES-INGRESO-FAMILIAR-DE-EMRGENCIA-1280x720-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/hoy-cobran-el-ife-los-beneficiarios-de-la-auh-con-dni-terminado-en-6/" rel="bookmark" title="Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6">Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/ypf-aumento-las-naftas-un-45-promedio-pais-en-caba-la-suba-es-mayor/" rel="bookmark" class="td-image-wrap" title="YPF aumentó las naftas un 4,5% promedio país. En CABA la suba es mayor"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/09/nota_nafta7038-218x150.png" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/09/nota_nafta7038-218x150.png 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/09/nota_nafta7038-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="YPF aumentó las naftas un 4,5% promedio país. En CABA la suba es mayor" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/ypf-aumento-las-naftas-un-45-promedio-pais-en-caba-la-suba-es-mayor/" rel="bookmark" title="YPF aumentó las naftas un 4,5% promedio país. En CABA la suba es mayor">YPF aumentó las naftas un 4,5% promedio país. En CABA la suba es mayor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/nueva-normalidad-reabren-comercios-de-once-y-el-viernes-av-avellaneda/" rel="bookmark" class="td-image-wrap" title="Nueva normalidad: reabren comercios de Once y el viernes Av. Avellaneda"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/2df83aedde75aabc59bb0b8904023b67_XL-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/2df83aedde75aabc59bb0b8904023b67_XL-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/2df83aedde75aabc59bb0b8904023b67_XL-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nueva normalidad: reabren comercios de Once y el viernes Av. Avellaneda" /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/nueva-normalidad-reabren-comercios-de-once-y-el-viernes-av-avellaneda/" rel="bookmark" title="Nueva normalidad: reabren comercios de Once y el viernes Av. Avellaneda">Nueva normalidad: reabren comercios de Once y el viernes Av. Avellaneda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/17/deuda-gobierno-presento-oferta-final-ante-la-sec-de-ee-uu/" rel="bookmark" class="td-image-wrap" title="Deuda: Gobierno presentó oferta final ante la SEC de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/5d659836eb3bd_940_529-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/5d659836eb3bd_940_529-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/5d659836eb3bd_940_529-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Deuda: Gobierno presentó oferta final ante la SEC de EE.UU." /></a></div> <a href="https://portaldenoticias.com.ar/category/economia/" class="td-post-category">| Economía |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/17/deuda-gobierno-presento-oferta-final-ante-la-sec-de-ee-uu/" rel="bookmark" title="Deuda: Gobierno presentó oferta final ante la SEC de EE.UU.">Deuda: Gobierno presentó oferta final ante la SEC de EE.UU.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f3d532eb294a" data-td_block_id="td_uid_20_5f3d532eb294a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5f3d532eb294a" data-td_block_id="td_uid_20_5f3d532eb294a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-104"><a>Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5f3d532ecdc9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5f3d532ecdc9a"><script>var block_td_uid_30_5f3d532ecdc9a = new tdBlock();
block_td_uid_30_5f3d532ecdc9a.id = "td_uid_30_5f3d532ecdc9a";
block_td_uid_30_5f3d532ecdc9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5f3d532ecdc9a_rand","tdc_css_class":"td_uid_30_5f3d532ecdc9a_rand","tdc_css_class_style":"td_uid_30_5f3d532ecdc9a_rand_style"}';
block_td_uid_30_5f3d532ecdc9a.td_column_number = "3";
block_td_uid_30_5f3d532ecdc9a.block_type = "td_block_mega_menu";
block_td_uid_30_5f3d532ecdc9a.post_count = "4";
block_td_uid_30_5f3d532ecdc9a.found_posts = "5738";
block_td_uid_30_5f3d532ecdc9a.header_color = "";
block_td_uid_30_5f3d532ecdc9a.ajax_pagination_infinite_stop = "";
block_td_uid_30_5f3d532ecdc9a.max_num_pages = "1435";
tdBlocksArray.push(block_td_uid_30_5f3d532ecdc9a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_31_5f3d532eec4fc" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_32_5f3d532eec545" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="60190" href="https://portaldenoticias.com.ar/category/actualidad/alberto-presidente/">Alberto presidente</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_33_5f3d532eec583" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="61497" href="https://portaldenoticias.com.ar/category/actualidad/pandemia/">Pandemia</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_34_5f3d532eec5b7" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="278" href="https://portaldenoticias.com.ar/category/actualidad/ciencia/">| Ciencia |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_35_5f3d532eec5e9" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="15796" href="https://portaldenoticias.com.ar/category/actualidad/derechos-humanos-actualidad/">| Derechos Humanos |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_36_5f3d532eec61a" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="4371" href="https://portaldenoticias.com.ar/category/actualidad/escandalo-actualidad/">| Escándalo |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_37_5f3d532eec64c" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="2243" href="https://portaldenoticias.com.ar/category/actualidad/justicia-actualidad/">| Justicia |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_38_5f3d532eec67c" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="5008" href="https://portaldenoticias.com.ar/category/actualidad/macri-presidente-actualidad/">| Macri presidente |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_39_5f3d532eec6ac" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="2633" href="https://portaldenoticias.com.ar/category/actualidad/medios/">| Medios |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_40_5f3d532eec6db" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="1818" href="https://portaldenoticias.com.ar/category/actualidad/memoria-actualidad/">| Memoria |</a><a class="mega-menu-sub-cat-td_uid_30_5f3d532ecdc9a" id="td_uid_41_5f3d532eec716" data-td_block_id="td_uid_30_5f3d532ecdc9a" data-td_filter_value="4200" href="https://portaldenoticias.com.ar/category/actualidad/polemica-actualidad/">| Polémica |</a></div></div><div id=td_uid_30_5f3d532ecdc9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/escandalo-encuentran-millones-de-vacunas-vencidas-y-abandonadas-por-macri/" rel="bookmark" class="td-image-wrap" title="Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000699686-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000699686-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000699686-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/escandalo-encuentran-millones-de-vacunas-vencidas-y-abandonadas-por-macri/" rel="bookmark" title="Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri">Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/" rel="bookmark" class="td-image-wrap" title="Confirman que la madre de Larreta está internada con neumonía y Covid"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Confirman que la madre de Larreta está internada con neumonía y Covid" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/" rel="bookmark" title="Confirman que la madre de Larreta está internada con neumonía y Covid">Confirman que la madre de Larreta está internada con neumonía y Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/oms-advierte-cambios-en-la-pandemia-ahora-se-propaga-en-jovenes-de-40-anos/" rel="bookmark" class="td-image-wrap" title="OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/oms_virus_crop1582825205668.jpg_554688468-2-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/oms_virus_crop1582825205668.jpg_554688468-2-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/04/oms_virus_crop1582825205668.jpg_554688468-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/oms-advierte-cambios-en-la-pandemia-ahora-se-propaga-en-jovenes-de-40-anos/" rel="bookmark" title="OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años">OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/18/la-marcha-del-odio-demoro-el-ingreso-de-ambulancias-con-pacientes-graves/" rel="bookmark" class="td-image-wrap" title="La marcha del odio demoró el ingreso de ambulancias con pacientes graves"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/sddefault-3-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/sddefault-3-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/sddefault-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La marcha del odio demoró el ingreso de ambulancias con pacientes graves" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/18/la-marcha-del-odio-demoro-el-ingreso-de-ambulancias-con-pacientes-graves/" rel="bookmark" title="La marcha del odio demoró el ingreso de ambulancias con pacientes graves">La marcha del odio demoró el ingreso de ambulancias con pacientes graves</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5f3d532ecdc9a" data-td_block_id="td_uid_30_5f3d532ecdc9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5f3d532ecdc9a" data-td_block_id="td_uid_30_5f3d532ecdc9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1687"><a>Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5f3d532eeea84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_42_5f3d532eeea84"><script>var block_td_uid_42_5f3d532eeea84 = new tdBlock();
block_td_uid_42_5f3d532eeea84.id = "td_uid_42_5f3d532eeea84";
block_td_uid_42_5f3d532eeea84.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"773","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5f3d532eeea84_rand","tdc_css_class":"td_uid_42_5f3d532eeea84_rand","tdc_css_class_style":"td_uid_42_5f3d532eeea84_rand_style"}';
block_td_uid_42_5f3d532eeea84.td_column_number = "3";
block_td_uid_42_5f3d532eeea84.block_type = "td_block_mega_menu";
block_td_uid_42_5f3d532eeea84.post_count = "4";
block_td_uid_42_5f3d532eeea84.found_posts = "1192";
block_td_uid_42_5f3d532eeea84.header_color = "";
block_td_uid_42_5f3d532eeea84.ajax_pagination_infinite_stop = "";
block_td_uid_42_5f3d532eeea84.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_42_5f3d532eeea84);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_43_5f3d532f00459" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/internacional/">Todo</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_44_5f3d532f0049e" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="708" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/">&#8211; Mundo &#8211;</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_45_5f3d532f004db" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="5919" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/fuerzas-armadas/">Fuerzas Armadas</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_46_5f3d532f0051f" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="6017" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/supermartes/">supermartes</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_47_5f3d532f0055f" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="761" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/acuerdo-mundo/">| Acuerdo |</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_48_5f3d532f00600" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="764" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/francisco-internacional/">| Francisco |</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_49_5f3d532f00661" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="759" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/politica-mundo/">| Política |</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_50_5f3d532f006a5" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="766" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/terrorismo-internacional/">| Terrorismo |</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_51_5f3d532f006e7" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="763" href="https://portaldenoticias.com.ar/category/internacional/mundo-principal/vaticano-internacional/">| Vaticano |</a><a class="mega-menu-sub-cat-td_uid_42_5f3d532eeea84" id="td_uid_52_5f3d532f00734" data-td_block_id="td_uid_42_5f3d532eeea84" data-td_filter_value="709" href="https://portaldenoticias.com.ar/category/internacional/patria-grande-mundo/">&#8211; Patria Grande &#8211;</a></div></div><div id=td_uid_42_5f3d532eeea84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/05/libano-declaran-zona-de-desastre-hay-mas-de-100-muertos-y-4000-heridos/" rel="bookmark" class="td-image-wrap" title="Líbano: declaran zona de desastre. Hay más de 100 muertos y 4000 heridos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/457456-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/457456-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/457456-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Líbano: declaran zona de desastre. Hay más de 100 muertos y 4000 heridos" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/05/libano-declaran-zona-de-desastre-hay-mas-de-100-muertos-y-4000-heridos/" rel="bookmark" title="Líbano: declaran zona de desastre. Hay más de 100 muertos y 4000 heridos">Líbano: declaran zona de desastre. Hay más de 100 muertos y 4000 heridos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/04/querido-rey-tras-escandalos-de-corrupcion-juan-carlos-i-abandono-espana/" rel="bookmark" class="td-image-wrap" title="Querido Rey: Tras escándalos de corrupción, Juan Carlos I abandonó España"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/2020060812350480965-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/2020060812350480965-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/2020060812350480965-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Querido Rey: Tras escándalos de corrupción, Juan Carlos I abandonó España" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/04/querido-rey-tras-escandalos-de-corrupcion-juan-carlos-i-abandono-espana/" rel="bookmark" title="Querido Rey: Tras escándalos de corrupción, Juan Carlos I abandonó España">Querido Rey: Tras escándalos de corrupción, Juan Carlos I abandonó España</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/07/30/trump-sugiere-retrasar-las-elecciones-en-ee-uu-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Trump sugiere retrasar las elecciones en EE.UU. por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2017/03/trump-preocupado-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2017/03/trump-preocupado-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2017/03/trump-preocupado.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trump sugiere retrasar las elecciones en EE.UU. por el coronavirus" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/07/30/trump-sugiere-retrasar-las-elecciones-en-ee-uu-por-el-coronavirus/" rel="bookmark" title="Trump sugiere retrasar las elecciones en EE.UU. por el coronavirus">Trump sugiere retrasar las elecciones en EE.UU. por el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/07/10/la-presidenta-usurpadora-de-bolivia-tambien-dio-positivo-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="La presidenta usurpadora de Bolivia también dio positivo de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/11/Jeanine-Yañez-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/11/Jeanine-Yañez-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/11/Jeanine-Yañez-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La presidenta usurpadora de Bolivia también dio positivo de coronavirus" /></a></div> <a href="https://portaldenoticias.com.ar/category/internacional/" class="td-post-category">| Internacional |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/07/10/la-presidenta-usurpadora-de-bolivia-tambien-dio-positivo-de-coronavirus/" rel="bookmark" title="La presidenta usurpadora de Bolivia también dio positivo de coronavirus">La presidenta usurpadora de Bolivia también dio positivo de coronavirus</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5f3d532eeea84" data-td_block_id="td_uid_42_5f3d532eeea84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_5f3d532eeea84" data-td_block_id="td_uid_42_5f3d532eeea84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-105"><a>Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5f3d532f02654_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_5f3d532f02654"><script>var block_td_uid_53_5f3d532f02654 = new tdBlock();
block_td_uid_53_5f3d532f02654.id = "td_uid_53_5f3d532f02654";
block_td_uid_53_5f3d532f02654.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_53_5f3d532f02654_rand","tdc_css_class":"td_uid_53_5f3d532f02654_rand","tdc_css_class_style":"td_uid_53_5f3d532f02654_rand_style"}';
block_td_uid_53_5f3d532f02654.td_column_number = "3";
block_td_uid_53_5f3d532f02654.block_type = "td_block_mega_menu";
block_td_uid_53_5f3d532f02654.post_count = "4";
block_td_uid_53_5f3d532f02654.found_posts = "130";
block_td_uid_53_5f3d532f02654.header_color = "";
block_td_uid_53_5f3d532f02654.ajax_pagination_infinite_stop = "";
block_td_uid_53_5f3d532f02654.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_53_5f3d532f02654);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5f3d532f02654" id="td_uid_54_5f3d532f04da2" data-td_block_id="td_uid_53_5f3d532f02654" data-td_filter_value="" href="https://portaldenoticias.com.ar/category/zona-cultural/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5f3d532f02654" id="td_uid_55_5f3d532f04df0" data-td_block_id="td_uid_53_5f3d532f02654" data-td_filter_value="7460" href="https://portaldenoticias.com.ar/category/zona-cultural/critica-literaria/">Crítica literaria por Alejandro Lagreca</a><a class="mega-menu-sub-cat-td_uid_53_5f3d532f02654" id="td_uid_56_5f3d532f04e2c" data-td_block_id="td_uid_53_5f3d532f02654" data-td_filter_value="67" href="https://portaldenoticias.com.ar/category/zona-cultural/cine/">| Cine |</a><a class="mega-menu-sub-cat-td_uid_53_5f3d532f02654" id="td_uid_57_5f3d532f04e60" data-td_block_id="td_uid_53_5f3d532f02654" data-td_filter_value="69" href="https://portaldenoticias.com.ar/category/zona-cultural/television/">| Televisión |</a></div></div><div id=td_uid_53_5f3d532f02654 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" class="td-image-wrap" title="Alma Pura ya está en CineAr Estrenos"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2020/05/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alma Pura ya está en CineAr Estrenos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/05/15/alma-pura-ya-esta-en-cinear-estrenos/" rel="bookmark" title="Alma Pura ya está en CineAr Estrenos">Alma Pura ya está en CineAr Estrenos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" class="td-image-wrap" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-218x150.jpeg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/12/Alberto-con-Puenzo-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/12/17/luis-puenzo-es-el-nuevo-titular-del-instituto-nacional-de-cine-y-artes-audiovisuales/" rel="bookmark" title="Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales">Luis Puenzo es el nuevo titular del Instituto Nacional de Cine y Artes Audiovisuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" class="td-image-wrap" title="¿Quién dijo que la lectura y la magia pasaron de moda?"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/10/foto_harry-potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quién dijo que la lectura y la magia pasaron de moda?" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/" class="td-post-category">| Zona Cultural |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/10/09/quien-dijo-que-la-lectura-y-la-magia-pasaron-de-moda/" rel="bookmark" title="¿Quién dijo que la lectura y la magia pasaron de moda?">¿Quién dijo que la lectura y la magia pasaron de moda?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" class="td-image-wrap" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2018/05/1599px-Streetart-Künstler_JR_und_Regisseurin_Agnès_Varda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages" /></a></div> <a href="https://portaldenoticias.com.ar/category/zona-cultural/cine/" class="td-post-category">| Cine |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2018/05/10/agnes-varda-vuelve-a-sorprender-con-su-ultimo-documental-visages-villages/" rel="bookmark" title="Agnès Varda vuelve a sorprender con su último documental, Visages Villages">Agnès Varda vuelve a sorprender con su último documental, Visages Villages</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5f3d532f02654" data-td_block_id="td_uid_53_5f3d532f02654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_5f3d532f02654" data-td_block_id="td_uid_53_5f3d532f02654"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-106"><a>Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_5f3d532f06655_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_58_5f3d532f06655"><script>var block_td_uid_58_5f3d532f06655 = new tdBlock();
block_td_uid_58_5f3d532f06655.id = "td_uid_58_5f3d532f06655";
block_td_uid_58_5f3d532f06655.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_5f3d532f06655_rand","tdc_css_class":"td_uid_58_5f3d532f06655_rand","tdc_css_class_style":"td_uid_58_5f3d532f06655_rand_style"}';
block_td_uid_58_5f3d532f06655.td_column_number = "3";
block_td_uid_58_5f3d532f06655.block_type = "td_block_mega_menu";
block_td_uid_58_5f3d532f06655.post_count = "5";
block_td_uid_58_5f3d532f06655.found_posts = "64";
block_td_uid_58_5f3d532f06655.header_color = "";
block_td_uid_58_5f3d532f06655.ajax_pagination_infinite_stop = "";
block_td_uid_58_5f3d532f06655.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_58_5f3d532f06655);
</script><div id=td_uid_58_5f3d532f06655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" class="td-image-wrap" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/07/carrió-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas" /></a></div> <a href="https://portaldenoticias.com.ar/category/politica/" class="td-post-category">| Política |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/07/10/polemica-carrio-dice-que-en-la-campora-hay-muchas-personas-adictas-a-las-drogas/" rel="bookmark" title="Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas">Polémica: Carrió dice que en La Cámpora hay muchas personas adictas a las drogas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" class="td-image-wrap" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/sddefault-5-e1561136354488-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gabriela Michetti" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/21/que-para-michetti-los-errores-del-gobierno-son-culpa-de-la-gente/" rel="bookmark" title="¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»">¿Qué? Para Michetti los errores del gobierno son culpa de&#8230; «la gente»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" class="td-image-wrap" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/Verónica-Llinás-grabó-un-nuevo-video-dirigido-a-Mauri-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón" /></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/17/el-desopilante-saludo-de-veronica-llinas-a-macri-por-el-dia-del-padre-durante-el-apagon/" rel="bookmark" title="El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón">El desopilante saludo de Verónica Llinás a Macri por el día del padre durante el apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" class="td-image-wrap" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/12/hace-12-dias-pichetto-le-nego-a-feinmann-ir-en-una-formula-con-macri/" rel="bookmark" title="Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri">Hace 12 días Pichetto le negó a Feinmann ir en una fórmula con Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" class="td-image-wrap" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann"><img width="218" height="150" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-218x150.jpg 218w, https://portaldenoticias.com.ar/wp-content/uploads/2019/06/maxresdefault-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://portaldenoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://portaldenoticias.com.ar/category/actualidad/" class="td-post-category">| Actualidad |</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2019/06/11/terrible-paliza-de-nito-artaza-al-chicanero-oficialista-eduardo-feinmann/" rel="bookmark" title="Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann">Terrible paliza de Nito Artaza al chicanero oficialista Eduardo Feinmann</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5f3d532f06655" data-td_block_id="td_uid_58_5f3d532f06655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_58_5f3d532f06655" data-td_block_id="td_uid_58_5f3d532f06655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://portaldenoticias.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_59_5f3d532f0af60_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Piublicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3921924912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldenoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">| Actualidad |</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-72634" class="post-72634 post type-post status-publish format-standard has-post-thumbnail category-actualidad" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Confirman que la madre de Larreta está internada con neumonía y Covid</h1>
<p class="td-post-sub-title">María Cristina Díaz Alberdi, de 80 años, se encuentra internada en el sanatorio Mater Dei de Barrio Norte.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-19T09:11:03+00:00">19/08/2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F08%2F19%2Fconfirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Confirman+que+la+madre+de+Larreta+est%C3%A1+internada+con+neumon%C3%ADa+y+Covid&url=https%3A%2F%2Fportaldenoticias.com.ar%2F2020%2F08%2F19%2Fconfirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid%2F&via=NotiPortal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/&amp;media=https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA.jpg&description=Confirman+que+la+madre+de+Larreta+est%C3%A1+internada+con+neumon%C3%ADa+y+Covid">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Confirman que la madre de Larreta está internada con neumonía y Covid %0A%0A https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA.jpg" data-caption="María Cristina Díaz Alberdi en una gala de la Fundación Argentina por Más (Franco Fafasuli)"><img width="696" height="391" class="entry-thumb td-modal-image" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA-696x391.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA-696x391.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="MADRE LARRETA" /></a><figcaption class="wp-caption-text">María Cristina Díaz Alberdi en una gala de la Fundación Argentina por Más (Franco Fafasuli)</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_60_5f3d532f0c2d3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="9806521076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-drop-cap">María Cristina Díaz Alberdi, la madre del jefe de Gobierno porteño, Horacio Rodríguez Larreta, dio positivo en el test de coronavirus y se encuentra internada en el sanatorio Mater Dei, informaron hoy fuentes oficiales.</p>
<p>Díaz Alberdi, de 80, años, y se encuentra en buen estado, aseguraron fuentes cercanas al funcionario y confirmaron su internación en el centro de salud del barrio Norte de la ciudad de Buenos Aires.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="920" height="517" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/larreta134_1556974607.jpg" alt="" class="wp-image-70422" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/larreta134_1556974607.jpg 920w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/larreta134_1556974607-300x169.jpg 300w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/larreta134_1556974607-768x432.jpg 768w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/larreta134_1556974607-696x391.jpg 696w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/larreta134_1556974607-747x420.jpg 747w" sizes="(max-width: 920px) 100vw, 920px" /><figcaption>Horacio Rodríguez Larreta</figcaption></figure>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>print</span></div></div><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_61_5f3d532f0c48a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">PORTAL DE NOTICIAS</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">DE LA REDACCIÓN</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldenoticias.com.ar/author/portal-de-noticias/">PORTAL DE NOTICIAS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PORTAL DE NOTICIAS"></span><meta itemprop="datePublished" content="2020-08-19T09:11:03+00:00"><meta itemprop="dateModified" content="2020-08-19T09:11:05-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldenoticias.com.ar/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x749.png"></span><meta itemprop="name" content="Portal de Noticias"></span><meta itemprop="headline " content="Confirman que la madre de Larreta está internada con neumonía y Covid"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/MADRE-LARRETA.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="562"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/19/confirman-que-la-madre-de-larreta-esta-internada-con-neumonia-y-covid/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://portaldenoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='72634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_f718499c1c8cef6730f9fd03c8125cab' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_f718499c1c8cef6730f9fd03c8125cab'}                    );                }, 1000);});</script></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="http://apyme.org.ar"><img width="244" height="90" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/150515_Apyme1.jpg" class="image wp-image-207 td-modal-image attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.rct.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2018/05/Banners-RCT-Portal-de-noticias-300x250.gif" class="image wp-image-39718  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.cucaiba.gba.gov.ar/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/07/banner-300x250-1.gif" class="image wp-image-70969  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.sanmartin.gov.ar"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2019/05/300x250.gif" class="image wp-image-54265  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://portaldenoticias.com.ar/suscribite-a-portal-de-noticias/"><img width="300" height="250" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/SUSCRIBITE-A-PDN-300px.jpg" class="image wp-image-68141  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_62_5f3d532f0eeed_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="5441563757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_63_5f3d532f0f113_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="3917444736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_64_5f3d532f0f2e2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_65_5f3d532f0f4ae_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="4191794593"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_66_5f3d532f0f688_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2925082649334446" data-ad-slot="6792890212"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://portaldenoticias.com.ar/"><img class="td-retina-data" src="https://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" data-retina="http://portaldenoticias.com.ar/wp-content/uploads/2015/09/PDN-1024x724.gif" alt="PdN" title="PORTAL DE NOTICIAS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Portal de Noticias es un sitio que publica información destacada de la República Argentina y el mundo. Todos los Derechos Reservados - PDN Noticias - Washington 2569 - tel: 11.3000.5552 - Registro de la Propiedad Intelectual RE-2017-11662600-APN-DNDA#MJ
Editor Responsable: Gabriel Eiriz<div class="footer-email-wrap">Contactate con nosotros: <a href="/cdn-cgi/l/email-protection#a2cbccc4cde2d2cdd0d6c3cec6c7cccdd6cbc1cbc3d18cc1cdcf8cc3d0"><span class="__cf_email__" data-cfemail="83eaede5ecc3f3ecf1f7e2efe7e6edecf7eae0eae2f0ade0eceeade2f1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elportaldenoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c4adaaa2ab84b4abb6b0a5a8a0a1aaabb0ada7ada5b7eaa7aba9eaa5b6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/NotiPortal" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0Y0bOA1UnYPhSVd86qLJUA?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 - Portal de Noticias - </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/escandalo-encuentran-millones-de-vacunas-vencidas-y-abandonadas-por-macri/" rel="bookmark" class="td-image-wrap" title="Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000699686-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000699686-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/01/0000699686-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/escandalo-encuentran-millones-de-vacunas-vencidas-y-abandonadas-por-macri/" rel="bookmark" title="Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri">Escándalo: Encuentran millones de vacunas vencidas y abandonadas por Macri</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T12:31:51+00:00">19/08/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/reforma-judicial-hoy-habria-dictamen-favorable-y-se-trataria-la-semana-proxima/" rel="bookmark" class="td-image-wrap" title="Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/senado-vicentin-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/06/senado-vicentin-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/06/senado-vicentin-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/reforma-judicial-hoy-habria-dictamen-favorable-y-se-trataria-la-semana-proxima/" rel="bookmark" title="Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima">Reforma Judicial: hoy habría dictamen favorable y se trataría la semana próxima</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T09:59:54+00:00">19/08/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/tras-el-escandalo-del-dioxido-de-cloro-canosa-se-queda-sin-programa/" rel="bookmark" class="td-image-wrap" title="Tras el escándalo del Dióxido de Cloro, Canosa se queda sin programa"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/canosa-radiomitre-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/08/canosa-radiomitre-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/08/canosa-radiomitre-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Tras el escándalo del Dióxido de Cloro, Canosa se queda sin programa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/tras-el-escandalo-del-dioxido-de-cloro-canosa-se-queda-sin-programa/" rel="bookmark" title="Tras el escándalo del Dióxido de Cloro, Canosa se queda sin programa">Tras el escándalo del Dióxido de Cloro, Canosa se queda sin programa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T09:45:17+00:00">19/08/2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://portaldenoticias.com.ar/2020/08/19/oms-advierte-cambios-en-la-pandemia-ahora-se-propaga-en-jovenes-de-40-anos/" rel="bookmark" class="td-image-wrap" title="OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años"><img width="100" height="70" class="entry-thumb" src="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/oms_virus_crop1582825205668.jpg_554688468-2-100x70.jpg" srcset="https://portaldenoticias.com.ar/wp-content/uploads/2020/04/oms_virus_crop1582825205668.jpg_554688468-2-100x70.jpg 100w, https://portaldenoticias.com.ar/wp-content/uploads/2020/04/oms_virus_crop1582825205668.jpg_554688468-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://portaldenoticias.com.ar/2020/08/19/oms-advierte-cambios-en-la-pandemia-ahora-se-propaga-en-jovenes-de-40-anos/" rel="bookmark" title="OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años">OMS advierte cambios en la pandemia: ahora se propaga en jóvenes de 40 años</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T08:59:17+00:00">19/08/2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='js-3-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldenoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldenoticias.com.ar/wp-content/mmr/649a2636-1597199203.min.js' id='js-3-js'></script>
<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Confirman que la madre de Larreta está internada con neumonía y Covid</h1>' + "\n<p class=\"has-drop-cap\">Mar\u00eda Cristina D\u00edaz Alberdi, la madre del jefe de Gobierno porte\u00f1o, Horacio Rodr\u00edguez Larreta, dio positivo en el test de coronavirus y se encuentra internada en el sanatorio Mater Dei, informaron hoy fuentes oficiales.<\/p>\n\n\n\n<p>D\u00edaz Alberdi, de 80, a\u00f1os, y se encuentra en buen estado, aseguraron fuentes cercanas al funcionario y confirmaron su internaci\u00f3n en el centro de salud del barrio Norte de la ciudad de Buenos Aires.<\/p>\n\n\n\n<figure class=\"wp-block-image size-large\"><img loading=\"lazy\" width=\"920\" height=\"517\" src=\"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2020\/06\/larreta134_1556974607.jpg\" alt=\"\" class=\"wp-image-70422\" srcset=\"https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2020\/06\/larreta134_1556974607.jpg 920w, https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2020\/06\/larreta134_1556974607-300x169.jpg 300w, https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2020\/06\/larreta134_1556974607-768x432.jpg 768w, https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2020\/06\/larreta134_1556974607-696x391.jpg 696w, https:\/\/portaldenoticias.com.ar\/wp-content\/uploads\/2020\/06\/larreta134_1556974607-747x420.jpg 747w\" sizes=\"(max-width: 920px) 100vw, 920px\" \/><figcaption>Horacio Rodr\u00edguez Larreta<\/figcaption><\/figure>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div><div id='taboola-below-article'><\/div><div id='taboola-below-article-second'><\/div><script type='text\/javascript'>window._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});\nwindow._taboola = window._taboola || [];\n_taboola.push({mode:'thumbnails-rr', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});<\/script>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldenoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f3d532fa23a8"></textarea>
<div id="td_live_css_uid_1_5f3d532fa23a8" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f3d532fa23a8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f3d532fa23a8");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>